Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Unity 3.1 - CCM 3.3

Now I have:

- CCM 3.2

- Unity 3.1

I must upgrade to:

- CCM 3.3(3)

keeping Unity 3.1

Can I have problems?

1 REPLY
Gold

Re: Unity 3.1 - CCM 3.3

The Cisco Unity-CM TSP is the component that sits between Unity and CallManager. You can check the Compatibility Matrix at:

http://www.cisco.com/univercd/cc/td/doc/product/voice/c_unity/cmptblty/tspmtrx.htm

Thanks,

Keith

81
Views
0
Helpful
1
Replies
CreatePlease to create content