Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Unity 4.0, Out-Of-Band management cards TAC Supported?

I have been reading Cisco Unity 4.0 System Requirements, and Supported Hardware and Software found at http://www.cisco.com/en/US/products/sw/voicesw/ps2237/prod_pre_installation_guide09186a0080117617.html so that I can design a Cisco TAC supported server do run Unity. In one part of the document it says that out-of-band management cards like the Hewlett-Packard Remote Insight Lights-Out Edition card are not supported but under that it tells me I can install “Hewlett-Packard Insight Manager. Supported when used in conjunction with the Hewlett-Packard Remote Insight Lights-Out Edition card to remotely restart the Cisco Unity server”. What is the best why do find out the right answer? Having an Out-Of-Band management card in the server is very important because the server is housed off site in an AT&T Data Canter.

1 REPLY
Gold

Re: Unity 4.0, Out-Of-Band management cards TAC Supported?

The Hewlett-Packard Remote Insight Lights-Out Edition card is supported with Unity. Cisco IT uses it.

I don't see where it says that they are not supported in this doc.

========================================================

The following out-of-band management cards are supported for use with Cisco Unity 4.0(x):

-Dell Remote Assistant Card, version 2.0 and later.

-Hewlett-Packard Remote Insight Lights-Out Edition, all versions.

-IBM Remote Supervisor Adapter, all versions.

The following optional software has been qualified by Cisco for use with Cisco Unity 4.0(x):

-Adobe Acrobat Reader, version 4.0 or later.

-American Power Conversion (APC) PowerChute Plus for Windows 2000 and Windows NT, version 5.2.1 or later.

-Cisco IDS Host Sensor Agent, version 9/26/2001 or later.

-Dell OpenManage. Supported when used in conjunction with the Dell Remote Assistant Card to remotely restart the Cisco Unity server.

-Hewlett-Packard Insight Manager. Supported when used in conjunction with the Hewlett-Packard Remote Insight Lights-Out Edition card to remotely restart the Cisco Unity server.

-Hewlett-Packard OpenView. Supported for IP monitoring of Cisco Unity, SQL Server, and Exchange services, on all supported Cisco Unity hardware platforms.

-IBM Director. Supported when used in conjunction with the IBM Remote Supervisor Adapter to remotely restart the Cisco Unity server.

-NetIQ VoIP Manager version 2.0 for Cisco Unity. Install only the agent on the Cisco Unity server.

-RSA SecurID ACE/Agent for Microsoft Windows 2000, version 1.1.

========================================================

Please let me know if I am missing it.

Thanks,

Keith

194
Views
0
Helpful
1
Replies
CreatePlease login to create content