Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Silver

Unity 4.0x and Which Symantec Antivirus versions?

Just wanted to double-check a small detail.

We are using Symantec AntiVirus 8.1 Corporate Edition. Is the corporate edition also supported?

In other words, is the corporate version a supported subset of the following statement from the System Requirements document:

"Symantec Norton AntiVirus for Microsoft Windows NT and Windows 2000, version 5.02 and later. For use with Cisco Unity version 3.0(3) and later."

Thanks

2 REPLIES
Cisco Employee

Re: Unity 4.0x and Which Symantec Antivirus versions?

According to the lab guys (the folks responsible for qualifying 3rd party apps like this) the corporate eddition is supported here...

They do note, however, that the customer need to follow our guidelines and do no scanning of the commserver directory regardless of the VP product they are using.

Silver

Re: Unity 4.0x and Which Symantec Antivirus versions?

Great. Thanks.

94
Views
0
Helpful
2
Replies
CreatePlease to create content