Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

Unity and MS03-007 Microsoft Bulletin 815021

Can Unity 3.1 be affected by this recent vulnerability posted by Microsoft for IIS5?

MS03-007

Unchecked Buffer In Windows Component Could Cause Web Server Compromise.

Bulletin 815021

Thank you.....

1 REPLY
Gold

Re: Unity and MS03-007 Microsoft Bulletin 815021

Yes, Unity is vulnerable to this exploit and the patch should be applied ASAP.

79
Views
0
Helpful
1
Replies
CreatePlease to create content