Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Unity installed on NT4

Hi,<br>I have tried to install Unity 2.4.6 on NT 4 with sp6a. MDAC had been run and got the error message " The system cannot the specified file wscript.exe after executing setup.exe under root directory. Pls adv.<br><br><br>Regards,<br>Bruce Yim<br><br>

1 REPLY
Anonymous
N/A

Re: Unity installed on NT4

Make sure you have Windows Scripting Host installed... some folks pull that off (or don't put it on) for security reasons (i.e. so folks can't email stuff with .VBS extensions and have it go wild in their email system). We need the scripting host for the setup to go through properly.


Jeff Lindborg
Unity Product Architect/Answer Monkey
Cisco Systems
lindborg@cisco.com
http://www.AnswerMonkey.net (new page for Unity support tools and scripts)

118
Views
0
Helpful
1
Replies
CreatePlease to create content