Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

Unity Migration from 2.46 to 3.15

Hi,

Do you know if they are a Cisco document which describe how to make

a Unity migration from 2.46 (NT4 / EXCHANGE5.5) to 3.15 (W2K / EXCHANGE5.5) ?

Thanks in advance,

Alain Manet.

1 REPLY
Cisco Employee

Re: Unity Migration from 2.46 to 3.15

Here's the Unity 3.1 install guide page:

http://www.cisco.com/en/US/products/sw/voicesw/ps2237/products_installation_guide_book09186a00800808c2.html

there's a section there specifically for upgrading form 2.x to 3.x. Be sure to use the latest FullDBImport and Export tools found here:

http://www.ciscounitytools.com/App_full_import_export3x.htm

118
Views
0
Helpful
1
Replies
CreatePlease to create content