Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

uOne 4.0 with CCM 3.3

Can uOne 4.0 supported in CM 3.3. As I know, uOne supported in CM 3.0 (2 years old).

Actually, I just want to keep uOne 4.0 and upgrade the CCM from 3.0 to 3.3.

Thanks for your help!!

1 REPLY
Bronze

Re: uOne 4.0 with CCM 3.3

Cisco Call Manager 3.3 supports Uone voice mail version 6.1.2. But not sure about Uone 4.0. Mostly it should support.

102
Views
0
Helpful
1
Replies
CreatePlease login to create content