Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Upgrade Requirements Question

Hi all-<br><br>If I upgrade from CM 3.0(9) to 3.1(2) will I need to make any changes to Unity (2.4.6.126)?<br><br>Thanks,<br>Alex<br><br>IS/IT Administrator<br>Maguire Partners<br>555 W. 5th St. Ste. 5000<br>Los Angeles CA 90013

1 REPLY
Anonymous
N/A

Re: Upgrade Requirements Question

You need to make sur you have the proper TSP installed for 2.4.6 to communicate with 3.1(2). Here's a post with the grid of supported Unity/CM/TSPs:

http://avforums.isomedia.com/cgi-bin/showthreaded.pl?Cat=&Board=unityent&Number=4864&Search=true&Forum=unityent&Words=TSP Unity version&Match=And&Searchpage=0&Limit=25&Old=allposts&Main=4862


Jeff Lindborg
Unity Product Architect/Answer Monkey
Cisco Systems
lindborg@cisco.com
http://www.AnswerMonkey.net (new page for Unity support tools and scripts)

87
Views
0
Helpful
1
Replies