Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

User Information Page and AA

I saw in some examples that USer Information page have not only "Device Assotiation", Extension Mobility" and " SoftPhone"....

They have "Auto Attendant"......

I configured Auto Attendent and it works....

But I do not see this parameter on User Information page...

I have CM 3.1 ....

Is it OK?

  • Other Collaboration Voice and Video Subjects
6 REPLIES
Cisco Employee

Re: User Information Page and AA

Try to restart IIS Admin service and see if it shows up. If it still does not, you may have some kind of DC Directory schema problem on the CallManager. Are you using DC Directory or external directory such as AD or Netscape?

New Member

Re: User Information Page and AA

You know I reinstall CM server , then put AA...it works....

Users still have no this line....

I have defaul DC... it is the same server....

New Member

Re: User Information Page and AA

In DC I have one domain.... - cisco.com

Should I create another.... like that I se in DNS?

The the only I can guess weird...that som green question marks...

I see it for

tapiportgroup -- 1 (1 is number of AA application)

wfteleapp --- AA (?)

wfjtapi (?)

engine---engineconfig (?)

So....

thats it... but it is work....(I mean AA)...

New Member

Re: User Information Page and AA

Should line "Auto Attendant" in User Information page appear after configuring Extention mobility...

Or after configuring AA?

Cisco Employee

Re: User Information Page and AA

I still don't understand what you mean.

If you go to Global Directory in the CCMAdmin and click on a user, do you see "Auto Attendant" listed on the left hand side?

If you click it, what do you see?

New Member

Re: User Information Page and AA

Restart for IIS helped...

THanks again.

:-))

109
Views
0
Helpful
6
Replies
This widget could not be displayed.