Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

VPIM and Voicemail only

Is VPIM supported on Unity Voicemail 4.0 Only? or does it have to be Unified Messaging?

2 REPLIES
Gold

Re: VPIM and Voicemail only

VPIM is supported in 4.0 only and it does not require Unified Messaging.

Thanks,

Keith

Gold

Re: VPIM and Voicemail only

Actually, to expand on that, only the bridge head VPIM Unity nodes needs to run 4.0(1) or later. The other Unity nodes in the Digital Networking must be 3.1(2) or later.

110
Views
0
Helpful
2
Replies
CreatePlease to create content