Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Win2K SP4 and Unity 3.1.6

Are there any known issues with running Win2K SP4 on a Unity 3.1.6 system?

2 REPLIES
Gold

Re: Win2K SP4 and Unity 3.1.6

Windows 2000 SP4 is supported however you need to have 3.1(6) installed before you apply it otherwise setup will complain. See:

http://www.cisco.com/cgi-bin/Support/Bugtool/onebug.pl?bugid=CSCec36850

Thanks,

Keith

New Member

Re: Win2K SP4 and Unity 3.1.6

Thanks Keith.

123
Views
0
Helpful
2
Replies
CreatePlease to create content