Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

1721 not supported in cw2000

Hi all,

I have to manage ten 1721 with cw2000.

The problem is that cw2000 do not import these devices due to a "not supported" in Tacacs column( displaied in import status).

these devices has IOS 12.2.(11)T3-6 or 12.2.(4)YA2

Is a IOS bug or a cw2000 bug?

How can i solve it?

Thank's

1 ACCEPTED SOLUTION

Accepted Solutions
Blue

Re: 1721 not supported in cw2000

Since you did not mention the RME version, it's supported in IDU 3.0 and later only per: http://www.cisco.com/univercd/cc/td/doc/product/rtrmgmt/cw2000/cw2000e/e_3_x/3_3/e3_3.htm#49744

3 REPLIES

Re: 1721 not supported in cw2000

This type of issues are generally solved by upgrading CW2k to the latest version. If you already use the latest version, try to upgrade your device packages.

Regards,

Leo

New Member

Re: 1721 not supported in cw2000

Apply the latest IDU patch available for Cisco works . For example

if you are using Cisco Works 4th Ed. Rme Version 3.3 you must apply IDU

patch Release 3 to manage Cisco 1721 devices . You can download these

patches from the Cisco software download site .

Blue

Re: 1721 not supported in cw2000

Since you did not mention the RME version, it's supported in IDU 3.0 and later only per: http://www.cisco.com/univercd/cc/td/doc/product/rtrmgmt/cw2000/cw2000e/e_3_x/3_3/e3_3.htm#49744

87
Views
0
Helpful
3
Replies
CreatePlease to create content