Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

403 - Forbidden Errors with CW2000 LMS 1.1 (RME3.3)

I am running CW2000 LMS 1.1 on Solaris 2.8. I use IE 5.5 as my browser.

I just started receiving 403 - Forbidden errors when I try to launch Hardware or Software Report under Inventory within RME 3.3. Other links appear to work without problem (like syslog analyzer).

Any ideas on what might be causing this?

Thanks,

Dan Weber

Schneider National

1 REPLY
Blue

Re: 403 - Forbidden Errors with CW2000 LMS 1.1 (RME3.3)

Solaris 8 is not listed as a supported operating system in the CW2000 LMS 1.1 Install Guide.

131
Views
0
Helpful
1
Replies
CreatePlease to create content