Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

7206xvr NPE-G1

My 7206 has IOS 12.3-17b I am unable to configure VFI (VPLS)for a customer who need it does 7200 support vfi, what IOS should I upgrade to.

2 REPLIES

Re: 7206xvr NPE-G1

This is only supported in 7600 currently. There is no plan to support in 7200 at all. For 7200 you might want to consider L2TPv3.

http://www.cisco.com/en/US/products/sw/netmgtsw/ps5331/products_data_sheet09186a008017d74c.html

Please rate helpful posts.

Re: 7206xvr NPE-G1

Hi

As per this doc VPLS is supported only in 7600 series but you have the support for VPWS in 7200.

http://www.cisco.com/en/US/netsol/ns585/networking_solutions_white_paper0900aecd80162178.shtml

regds

172
Views
4
Helpful
2
Replies