Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

ACL Manager 1.1 cannot create or open scenario

Hi,

{According to this BUG ID CSCdr00948 "Cannot create or open scenario in Essentials 3.1"

ACL Manager 1.1 does not work with Essentials 3.1. You must install ACL Manager 1.1 (Patch1) for it to work with Essentials 3.1.}

However, Patch 1 is no longer available for download at the CCO site. Will this bug be solved after Patch 3 is installed? (the only patch available for this release)

1 REPLY
Community Member

Re: ACL Manager 1.1 cannot create or open scenario

Yes, since patch 3 consolidates patch 1 and patch 2, you could install patch 3 to solve this problem. You can find the release notes for patch 3 at http://www.cisco.com/en/US/partner/products/sw/cscowork/ps402/prod_release_note09186a00800e9580.html

88
Views
0
Helpful
1
Replies
CreatePlease to create content