Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

After IOS Upgrade

Hi,

I have upgraded my router IOS to 12.3.3 LD..After IOS upgrade is getting the following error

For 3745 router

******************************************

%SYS-4-CONFIG_NEWER: Configuration from version 12.3 may not be correctly

unders

toodtdm_eadi_post_configs: TDM Backplane not enabled

*************************************************

For 3725,

************************************************

%SYS-4-CONFIG_NEWER: Configuration from version 12.3 may not be correctly

understood

***************************************************

Please help

2 REPLIES
Gold

Re: After IOS Upgrade

Community Member

Re: After IOS Upgrade

Message are showed because Bootflash doesn't recognize Card but then IOS is loaded and IOS does support the module. So you need to upgrade the bootflash.

Regards,

Bessie

97
Views
0
Helpful
2
Replies
CreatePlease to create content