Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

AS5350 and US Robotics modems.

I have an AS5350 that clients using USR 56k modems, and Lucent Win modems cannot connect too. The IOS image is 12.2(15)T5. SPE firmware version is 0.8.3.0

Does anyone know of a modemcap to correct these issues? Or even one that will configure my AS box to only advertize V.34 and below?

Thanks

1 REPLY
Silver

Re: AS5350 and US Robotics modems.

We do not recommend any specific modemcap for Nextport modems. The default has been tuned for most purposes...At what stage does the modem fail to connect?

Add a modemcap with s29=5, this will also disable v92(default is 12 for 0.8.3.0) for v34:

http://www.cisco.com/univercd/cc/td/doc/product/access/acs_serv/as5400/sw_conf/atnextpt.htm#30632

For general modemcap info:

http://www.cisco.com/warp/public/471/recc_modemcaps.html#nextport

Thanks, Mak.

143
Views
0
Helpful
1
Replies
CreatePlease login to create content