Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

AS5x00 and V.92/V.44

Has anyone been running the mica portware code 2.9.1.0 code for v.92 and v.44 compliance? If so, any problems or experiences you have had would be appreciated. Also, what IOS version are you running? I see that 12.2(2)XA is required, but any gotcha's there?

1 REPLY
New Member

Re: AS5x00 and V.92/V.44

There is CSCdu76502 in XA. You should probably use 12.2(2)XA1 atleast.

Josh

104
Views
0
Helpful
1
Replies
CreatePlease login to create content