Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 

CatOS 7.5(1)

Hello,

does anybody know if Ciscoworks support CatOS 7.5(1)?

I've just installed it on my Cat4006 and configured local user feature.

But checking device attributes I'm receiving a result: Telnet: incorrect; Enable: Did not try; Local User: incorrect.

I'm able to download the config from the switch.

Trying download the image file cat4000-cv.7-5-1.bin I'm able to get the file to the temporary directory, but trying to add it to the image library I' receiving a duplicate status (there is cat4000-k8.7-5-1.bin existing in the library - but it's a different file!).

So I'm not sure if CatOS 7.5(1) is supported by Ciscoworks or not.

Regards,

Milan

2 REPLIES
Blue

Re: CatOS 7.5(1)

RMe 3.3 or 3.4?. Does this Cat4006 have a SUP-III/IV installed as well?

Re: CatOS 7.5(1)

RME 3.4 running on Windows2000 server, IDU 3.0 installed.

Cat4006 with Supervisor II (WS-X4013).

Regards,

Milan

128
Views
0
Helpful
2
Replies
CreatePlease to create content