Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

CD one installation problem

Hi..

I have a Win2k-AdvServer running SP4 and I try to install CDone 4 edition (CiscoWorks Routed WAN Management Solution), but this problem appears:

--------------------------------------------------

An Error occured during the move data process -115

Component: jrun

File Group: jrun

File: ....mod_jrun.dll

---------------------------------------------------

Only possible to click on OK and the the Install-Window closes.

Is this a known bug ??

THANKS

2 REPLIES
Bronze

Re: CD one installation problem

Neither advance server nor SP4 is supported in CD1 4th edition. You need to find a Win2k Server with SP2 or SP3, or simply get the latest and greated Common Services 2.2

Blue

Re: CD one installation problem

Get the latest CW2K version and install update-1 patch from CCO which supports both SP4 and Adv Server.

108
Views
10
Helpful
2
Replies
CreatePlease login to create content