Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Cisco 4700 is reloading frequently.....

Error: primary data cache, fields: data,

phy21:3 0x000110, va14:12 0x0000

*** System received a Cache Parity Exception ***

signal= 0x14, code= 0xa0000110, context= 0x60396ac0

PC = 0x60125744, Cause = 0x20, Status Reg = 0x34008002

is presented during POST.

Router is reloading while i'm saving some configuration such as ip addressing and interface configuration, something like this...

I'm trying to upgrade IOS, change flash memories, main memory but just same result I have...

so I shut the router for a couple of days, it works for a while....

but after then it gives me same result... reloading... reloading....

and another thing is....

FastEthernet Module is not recognized...

How can I do?

1 REPLY
Silver

Re: Cisco 4700 is reloading frequently.....

Cache {arit exception is a hardware problem . You most likely have bad DRAM or shared memory. On 4700 routers there is a separate Simm for shared eme under the middle NIM. I would first try to reseat the SIMM's if this fails open a Tac case.

As for the FE mod not being recognized check your code and make sure it suports FE. If the code supports FE try moving the NIM to a different slot . If it recognizes the NIM then most likely the slot or the chassis is bad.

200
Views
0
Helpful
1
Replies
CreatePlease to create content