Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

Cisco Nexus 3548 Against vPC feature, Cisco NX-OS Release 6.0(2)A1(1d) Against vPC feature

Dear sir, 

Would you advice is Cisco Nexus 3548 switch supports vPC feature ?? and is Cisco NX-OS Release 6.0(2)A1(1d) support this feature too?? or shall i need to upgrade to new version??

2 REPLIES
New Member

The minimum version that

The minimum version that supports vPC on Nexus 3548 switches is version 6.0(2)A3.(1)

 

Thanks Wmacdonald

Thanks Wmacdonald

259
Views
0
Helpful
2
Replies
CreatePlease to create content