Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Cisco Secure Upgrade

We have just purchased the version 3.2 of Cisco Secure. We are presently running 2.6. I checked once before with a CE, don't we need to upgrade the memory in the AS5300 router to properly run this? Presently our router is only 32MB's. Also, what version of our IOS should we be running?

1 REPLY
Silver

Re: Cisco Secure Upgrade

It looks like TACACS+ is suppoted in IOS ver 11.2P in AS5300 . Also this IOS ver reuires 8Mb flash and 32MB RAM.

Use the Feature navigator in the Cisco.com for more information

89
Views
0
Helpful
1
Replies
CreatePlease login to create content