Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

CiscoView 5.3 and Catalyst 4506 issues.

Hi,

I cannot display on CiscoView 5.3 the Cat4506 device.

So, when i m trying to access to this equipement by IP address, i've got a warning message "Device package not installed"

I was checking in the device package installed in my CiscoWorks 6.1 and i found that it is already installed.

Any comments ??

Can you tell me which device package i need to display this device on CiscoView 5.3

Thanks for your response.

3 REPLIES
Blue

Re: CiscoView 5.3 and Catalyst 4506 issues.

Is Cat4000IOS.cv50.v5-2.zip installed?

New Member

Re: CiscoView 5.3 and Catalyst 4506 issues.

Hi,

i have these packages already installed.

Cat4000.zip

Cat4000IOS.zip

Should i download and installed the Cat4000IOS.cv50.v5-2.zip package ?

Thanks

New Member

Re: CiscoView 5.3 and Catalyst 4506 issues.

I have the same message with this package Cat4000IOS-14.0 , it seems that one should be updated;

But if the version 50 has the same message, it seems to be something else.

273
Views
0
Helpful
3
Replies
CreatePlease to create content