Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

CiscoView, cannot monitoring module 6724 & 6748 in Cat6513

I want to monitoring 6513 modules and installed latest device package cv6packages.zip(cat6000IOS.cv50.v15-0) but cannot monitoring some of modules.

.

- W2K

- CiscoWorks 6.0

- CiscoView 5.4

- Java 1.3

- Cat6513, Native IOS, 12.2(17a)SX1

.

Modules installed in 6513 as follows,

- WS-C6513 --> OK

- WS-SUP720 --> OK

- WS-CAC-2500W --> OK

- WS-X6748-GE-TX --> not monitorable

- WS-X6724-SFP --> not monitorable

.

I found a supported card lists from the readme file of the device package v15 which I installed in the CiscoView but doesn't support two modules.

.

Any idea for the two modules ?

Thanks,

1 REPLY
New Member

Re: CiscoView, cannot monitoring module 6724 & 6748 in Cat6513

I'll correct my previous words.

.

The two modules 6724 and 6748 listed in the supported card on the v15 readme file but they shows as "not supported" when I access the 6513 from CiscoView.

Thanks.

96
Views
0
Helpful
1
Replies
CreatePlease to create content