Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Ciscoworks LMS2.2 with Service Pack4

Hello,

Have any one tested LMS2.2 on Windows2K Server with SP4 ?

How does it work ? is there any major problem with SP4 ?

N.B : I know that according to LMS documentation, LMS 2.2 supports only SP3, but i have to install it on w2K Server with SP4 !!!

Thanks for your help,

Best,

Anas.

1 REPLY
Blue

Re: Ciscoworks LMS2.2 with Service Pack4

I have the same with SP4, haven't see any issues so far.

79
Views
0
Helpful
1
Replies
CreatePlease login to create content