Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Community Member

CiscoWorks on Aix 4.0

Does anynone know if CiscoWorks2000 runs on AIX 4 version

./G

1 REPLY
Blue

Re: CiscoWorks on Aix 4.0

CiscoWorks is End of Life and Support on AIX:

http://www.cisco.com/warp/public/cc/pd/wr2k/cpbn/prodlit/1626_pp.htm

The last version of CiscoWorks that used to support AIX (no longer available) was CD-One 4th Edition which supported AIX 4.3.3 only.

102
Views
0
Helpful
1
Replies
CreatePlease to create content