Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

CMS Error: Java version not compatible

Hi,

I have a Cat3550,ios c3550-i9q3l2-mz.121-13.EA1a.bin.

vlan 1 and password configured. Access via Web started, I select Web-Console and got the message:

Error

None of the version files were JRE-version-compatible.

In the past, web access works fine. Java Version on my Int-Expl is 1.3.0.

Any Idea what could be wrong ?

Thanks in advance

Ruedi

1 REPLY
New Member

Re: CMS Error: Java version not compatible

Hi,

Reason found. JavaVersion 1.4.1_05 installed, ok.

Regards

Ruedi

97
Views
0
Helpful
1
Replies
CreatePlease login to create content