Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

Compatibility CDOne version 4 with CWSMS-2.0

I have a Cisco Works installed with version 4 CDOne. I need to install SMS. Can I install the last version of SMS in this platform? or Do I need to upgrade CDOne?

Thanks.

1 ACCEPTED SOLUTION

Accepted Solutions
Cisco Employee

Re: Compatibility CDOne version 4 with CWSMS-2.0

2 REPLIES
Cisco Employee

Re: Compatibility CDOne version 4 with CWSMS-2.0

Hi,

SMS can be installed directly on the CD One install. Please refer to the below url for more info.

Thanks,

yatin

Cisco Employee

Re: Compatibility CDOne version 4 with CWSMS-2.0

93
Views
0
Helpful
2
Replies
CreatePlease to create content