Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

jim
New Member

CW2000 CD One Install Error

Am installing CD One (NT ver) on new server running W2K server. I immediately get "Severe" error that reads "Cannot create the install dependency file" and installation aborts. Ideas? Thanks in advance.

Jim Pandzik

jpandzik@saws.org

2 REPLIES
Blue

Re: CW2000 CD One Install Error

Is this CD-One 2nd/3rd Ed on a Pentium-4 based server?. If so, then it sounds like CSCdt26215, fixed in the later versions.

jim
New Member

Re: CW2000 CD One Install Error

Yup, after further research, we're replacing the software now. Thanks for the response.

93
Views
0
Helpful
2
Replies
CreatePlease login to create content