Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

CW2000 LMS 1.0 Management new Cisco devices?

It's possible to manage (on LMS 1.0 with RME3.2) new Cisco devices (ex.Cat2950)?

If yes, which patches I have to install on my LMS?

Best Regards

Andrea

1 REPLY
Community Member

Re: CW2000 LMS 1.0 Management new Cisco devices?

hi ...

apparently ....not

you need the new IDU V2v ...that makes CW2k support the device`s..

problem is that it`s not availible for lms1.0 ....(or if it is it`s hidden in the archive)..

to be honest we still can`t get the 2950`s to work on RME 3.4 .....

#HTH

86
Views
0
Helpful
1
Replies
CreatePlease to create content