Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements
Webcast-Catalyst9k
New Member

CW2000 LMS on MS platform WIN 2000 Server SP3

Hello.

I have one question. If Cisco documentation says that CiscoWorks 2000 LMS 2.2 is supported among others on Windows 2000 Server with Service Pack 3, does it menas that only!!!! with this Service Pack or not?

Thanks

Stepan.

1 ACCEPTED SOLUTION

Accepted Solutions
Blue

Re: CW2000 LMS on MS platform WIN 2000 Server SP3

LMS 2.2 now supports Windows 2000 SP4 as well. For that you'd need to install the Update-1 Patch from CCO: http://www.cisco.com/cgi-bin/tablebuild.pl/lms

2 REPLIES
Blue

Re: CW2000 LMS on MS platform WIN 2000 Server SP3

LMS 2.2 now supports Windows 2000 SP4 as well. For that you'd need to install the Update-1 Patch from CCO: http://www.cisco.com/cgi-bin/tablebuild.pl/lms

New Member

Re: CW2000 LMS on MS platform WIN 2000 Server SP3

Thank you very much..., I have Update 1 for LMS 2.2 installed so now I can install SP4...

Stepan

78
Views
0
Helpful
2
Replies
CreatePlease to create content