Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

Device Support in DFM 1.2

I have two Cat4006 SupIII IOS switches at a remote office that only come in DFM as uncertified devices. I have installed the latest updates to DFM yet, they are still not supported. Anyone know if I'm doing anything wrong or if they just haven't included support yet for the SupIII.

1 REPLY
Blue

Re: Device Support in DFM 1.2

Have you installed DFM IDU 1.2.4?. The README file shows WS-X4014 as supported. From Table 2: http://www.cisco.com/en/US/products/sw/cscowork/ps2421/prod_release_note09186a0080179816.html

'Support for the Supervisor Engine III for the Catalyst 4006 was added in the latest IDU, available from http://www.cisco.com/pcgi-bin/tablebuild.pl/cw2000-dfm '->CSCdy77106

95
Views
0
Helpful
1
Replies
CreatePlease to create content