Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
cancel
Community Member

epld-sup2-6101oc12-swupdate-2.hZ

Hi,

I just found out that Cisco released "epld-sup2-6101oc12-swupdate-2.hZ" to address ddts CSCdt05170, CSCea56827.

My question is there any issue with enterprise Network (No ATM) that this fix and it is recommended to upgrade our bring new Catalyst 6500 (SUP2-MSFC2) to that.

We are running 7.6.1 CatOS and MSFC2 12.1-19E.

We are putting these new Catalyst 6509 on production next week-end to replace our Catalyst 5500.

Thanks

1 REPLY
Cisco Employee

Re: epld-sup2-6101oc12-swupdate-2.hZ

epld-sup2-6101oc12-swupdate-2.hZ updates EPLD on the WS-X6101 module to resolve CSCdt05170, CSCea56827.

When you boot the Sup off this image, it looks for ATM cards. If it does not find any 6101 cards, it will come back and say no ATM cards found or something like that

117
Views
0
Helpful
1
Replies
CreatePlease to create content