Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

GLBP Question

Hi all,

If i have two 4507 switches with 2 supervisor IV modules in each chassis with Layer 3 supported.

Can i set up and configure GLBP, all documents that refer to GLBP tell me the following:

GLBP

==================================

12.2(14)S

This feature was introduced.

12.2(15)T

This feature was integrated into Cisco IOS Release 12.2(15)T

Supported Platforms

Cisco 1700 series, Cisco 2600 series, Cisco 3620, Cisco 3631, Cisco 3640, Cisco 3660, Cisco 3725, Cisco 3745, Cisco 7100 series, Cisco 7200 series, Cisco 7400 series, Cisco 7500 series

From the following link:

http://www.cisco.com/en/US/products/sw/iosswrel/ps1839/products_feature_guide09186a00801541c8.html#1051801

Please help....

Cheers Kai

1 REPLY
VIP Purple

Re: GLBP Question

Hello Kai,

GLBP will not work (yet) on the 4500 Series because the 4500 Series only supports IOS version 12.1 (x), and GLBP requires 12.2.

I have not seen a date yet when Cisco plans support for 12.2 on the 4500.

HTH,

GP

88
Views
0
Helpful
1
Replies
CreatePlease login to create content