Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Having Troubles with errors in a PA-OC3-POS

We have continuously increasing the errors NEWPTR and PSE(about 100 by second) , on and International Link Between Caracas and Miami.

We have a 7513 in Caracas and a Juniper in Miami. The errors are only in Caracas ; the Juniper interface its complete clean without any kind of erros.

The link have a path with about 150 meters of cable coaxial RG-59 in the Caracas site, then pass for a converter electrical to optic and get into a router on the POS interface.

I suspect that the problem its cause by the received signal , Should be very degraded for the long distance of the coaxial cable.

The only thing that makes me doubts its :

With an hard or soft loopback facing Caracas, the errors disappear, even from Miami.

So If the loop facing Caracas its clean, that mean that the receive signal its OK, and the problem it's not the long coaxial cable?

1 ACCEPTED SOLUTION

Accepted Solutions
Bronze

Re: Having Troubles with errors in a PA-OC3-POS

Just in case you didn't take a look at this troubleshooting document earlier

http://www.cisco.com/warp/public/127/newptrs_18931.html

http://www.cisco.com/warp/public/127/srp_troubleshooting.html

1 REPLY
Bronze

Re: Having Troubles with errors in a PA-OC3-POS

Just in case you didn't take a look at this troubleshooting document earlier

http://www.cisco.com/warp/public/127/newptrs_18931.html

http://www.cisco.com/warp/public/127/srp_troubleshooting.html

350
Views
0
Helpful
1
Replies
CreatePlease login to create content