Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Install WS-X4418-GB on WS-X4013

Dear All,

Should I need to upgrade IOS for installing WS-X4418-GB on 4006 with WS-X4013 with IOS 12.1(8a)EW1?

Thanks.

C.K.

1 REPLY
Purple

Re: Install WS-X4418-GB on WS-X4013

The 4013 must have at least version 4.5.8 runn the card . You quoted IOS but then you pointed to a 4013 card (catos) as the supervisor .

123
Views
0
Helpful
1
Replies
CreatePlease to create content