Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Integrating CiscoWorks with Tivoli Netview

We are trying to integrate CiscoWorks with Tivoli Netview. We have downloaded the adapter for AIX. We have AIX 5.2 When trying to install the adapter, it`s says that we need AIX 5.1. We can`t use it at all on AIX 5.2. What can I do ? Do Cisco have an updated version of the adapter but it`s not on the website ? Thanks.

2 REPLIES
Blue

Re: Integrating CiscoWorks with Tivoli Netview

It only supports 5.1 currently, 5.2 support should be out there soon.

New Member

Re: Integrating CiscoWorks with Tivoli Netview

How soon ? AIX 5.2 as been released 1 year ago...

101
Views
0
Helpful
2
Replies
CreatePlease login to create content