Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started.

New Member

Integration cw2000-utility adapter and NNM

About the CiscoWorks-NNM adapter provided by Cisco at the link:

http://www.cisco.com/cgi-bin/tablebuild.pl/cw2000-utility

does anyone know if this utility can be installed on a cluster system even if the O.S. is HP-UX 11.i and NNM is v.6.31?

Infact in the readme of this Cisco utility it says that the O.S. running on the

system must be HP-UX 11.0, Solaris 2.7/2.8, AIX 4.3.3.

Does the installation of this utility causes packages switches in cluster systems?

Thanks in advance.

  • Other Network Infrastructure Subjects
2 REPLIES
Blue

Re: Integration cw2000-utility adapter and NNM

11i is not supported

New Member

Re: Integration cw2000-utility adapter and NNM

Thank u very much.

114
Views
0
Helpful
2
Replies