Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

INTEGRATION WITH HP OPENVIEW

I installled ciscowork2000 on NT4.0 and HP Openview on Windows2000 server. Now I wan't to integrate ciscoworks and Openview which is running on different system. I am using the same latest script, but When I am trying to install Integration utility on HP openview system, it's gives me following error in starting phase.

" Cannot create the install dependency file".

After gives that error it's terminate the installtion.Before installing

Integration utility on Windows2000 server which is running HP Openview, I

stopped Openview.

Please help me..

2 REPLIES
Blue

Re: INTEGRATION WITH HP OPENVIEW

What version of CW2000 are you using?. You can download the Integration Utility + HPOV Adapter from: http://www.cisco.com/kobayashi/sw-center/cw2000/cmc3rd.shtml and install it on the HPOV server to complete the integration.

New Member

Re: INTEGRATION WITH HP OPENVIEW

I am using Ciscoworks 4th Edition on P||| nt 4.0 based macine and Openview 6.2 on P IV macine. I am using the same integration utility and latest script.

235
Views
0
Helpful
2
Replies
CreatePlease to create content