Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

ISDN Gurus HElp!

----Head Office COnfig--------

-------------------------------------

hostname 010_RO_01

!

enable secret 5 <removed>

enable password 7 <removed>

!

username 011_RO_01 password 7 <removed>

username 012_RO_01 password 7 <removed>

username 013_RO_01 password 7 <removed>

username 040_RO_01 password 7 <removed>

username 030_RO_01 password 7 <removed>

username 050_RO_01 password 7 <removed>

username 010_RO_02 password 7 <removed>

!

!

!

!

no ip subnet-zero

no ip domain-lookup

!

isdn switch-type basic-net3

isdn voice-call-failure 0

!

!

!

!

!

interface FastEthernet0/0

ip address 192.168.10.254 255.255.255.0

no ip directed-broadcast

duplex auto

speed auto

bridge-group 1

!

interface Serial0/0

no ip address

no ip directed-broadcast

encapsulation frame-relay

no ip mroute-cache

no fair-queue

bridge-group 1

!

interface Serial0/0.1 multipoint

ip address 192.168.253.1 255.255.255.0

no ip directed-broadcast

frame-relay map bridge 80 broadcast

frame-relay map bridge 70 broadcast

frame-relay map bridge 60 broadcast

frame-relay map bridge 50 broadcast

frame-relay map bridge 30 broadcast

frame-relay map bridge 20 broadcast

frame-relay map bridge 40 broadcast

frame-relay map ip 192.168.253.2 60 broadcast

frame-relay map ip 192.168.253.4 50 broadcast

frame-relay map ip 192.168.253.5 40 broadcast

frame-relay map ip 192.168.253.6 20 broadcast

frame-relay map ip 192.168.253.7 30 broadcast

frame-relay map ip 192.168.253.8 70 broadcast

frame-relay map ip 192.168.253.9 80 broadcast

bridge-group 1

!

interface FastEthernet0/1

no ip address

no ip directed-broadcast

shutdown

duplex auto

speed auto

!

interface Serial0/1

no ip address

no ip directed-broadcast

shutdown

!

interface Serial0/2

no ip address

no ip directed-broadcast

shutdown

!

interface Serial0/3

no ip address

no ip directed-broadcast

shutdown

!

interface BRI1/0

description Connected from Cikarang Branch using ISDN

no ip address

no ip directed-broadcast

encapsulation ppp

no ip route-cache

no ip mroute-cache

dialer rotary-group 1

isdn switch-type basic-net3

no cdp enable

!

interface BRI1/1

description Connected from Thamrin Branch using ISDN

no ip address

no ip directed-broadcast

encapsulation ppp

no ip route-cache

no ip mroute-cache

dialer rotary-group 2

isdn switch-type basic-net3

no cdp enable

!

interface BRI1/2

description Connected from Kota Branch using ISDN

no ip address

no ip directed-broadcast

encapsulation ppp

no ip route-cache

no ip mroute-cache

dialer rotary-group 3

isdn switch-type basic-net3

no cdp enable

!

interface BRI1/3

description Connected to Bandung using ISDN

no ip address

no ip directed-broadcast

encapsulation ppp

no ip route-cache

no ip mroute-cache

dialer rotary-group 4

isdn switch-type basic-net3

no cdp enable

!

interface BRI1/4

description Connected to Surabaya Branch usingISDN

no ip address

no ip directed-broadcast

encapsulation ppp

no ip route-cache

no ip mroute-cache

dialer rotary-group 5

isdn switch-type basic-net3

no cdp enable

!

interface BRI1/5

no ip address

no ip directed-broadcast

no ip route-cache

no ip mroute-cache

shutdown

isdn switch-type basic-net3

!

interface BRI1/6

no ip address

no ip directed-broadcast

shutdown

isdn switch-type basic-net3

!

interface BRI1/7

no ip address

no ip directed-broadcast

shutdown

isdn switch-type basic-net3

!

interface Dialer1

description Connected from Cikarang Branch using ISDN

ip address 192.168.252.5 255.255.255.252

no ip directed-broadcast

encapsulation ppp

no ip split-horizon

dialer in-band

dialer map snapshot 1 name 013_RO_01 broadcast

dialer map ip 192.168.252.6 name 013_RO_01 broadcast 28600056

dialer hold-queue 10

dialer load-threshold 10 outbound

dialer-group 1

snapshot server 15 dialer

no cdp enable

ppp authentication chap

ppp multilink

!

interface Dialer2

description Connected from Thamrin Branch using ISDN

ip address 192.168.252.25 255.255.255.252

no ip directed-broadcast

encapsulation ppp

no ip split-horizon

dialer in-band

dialer map snapshot 1 name 012_RO_01 broadcast

dialer map ip 192.168.252.26 name 012_RO_01 broadcast 23550106

dialer hold-queue 10

dialer load-threshold 10 outbound

dialer-group 1

snapshot server 15 dialer

no cdp enable

ppp authentication chap

ppp multilink

!

interface Dialer3

description Connected from Kota Branch using ISDN

ip address 192.168.252.9 255.255.255.252

no ip directed-broadcast

encapsulation ppp

no ip split-horizon

dialer in-band

dialer map snapshot 1 name 011_RO_01 broadcast

dialer map ip 192.168.252.10 name 011_RO_01 broadcast 26500071

dialer hold-queue 10

dialer load-threshold 10 outbound

dialer-group 1

snapshot server 15 dialer

no cdp enable

ppp authentication chap

ppp multilink

!

interface Dialer4

description Connected from Bandung Branch using ISDN

ip address 192.168.252.13 255.255.255.252

no ip directed-broadcast

encapsulation ppp

no ip split-horizon

dialer in-band

dialer map snapshot 1 name 040_RO_01 broadcast

dialer map ip 192.168.252.14 name 040_RO_01 broadcast 0224250099

dialer hold-queue 10

dialer load-threshold 10 outbound

dialer-group 1

snapshot server 15 dialer

no cdp enable

ppp authentication chap

ppp multilink

!

interface Dialer5

description Connected from Surabaya Branch using ISDN

ip address 192.168.252.17 255.255.255.252

no ip directed-broadcast

encapsulation ppp

no ip split-horizon

dialer in-band

dialer map snapshot 1 name 030_RO_01 broadcast

dialer map ip 192.168.252.18 name 030_RO_01 broadcast 0315600119

dialer hold-queue 10

dialer load-threshold 10 outbound

dialer-group 1

snapshot server 15 dialer

no cdp enable

ppp authentication chap

ppp multilink

!

router igrp 1

network 192.168.10.0

network 192.168.252.0

network 192.168.253.0

!

ip classless

ip route 192.168.11.0 255.255.255.0 192.168.252.10 150

ip route 192.168.12.0 255.255.255.0 192.168.252.26 150

ip route 192.168.13.0 255.255.255.0 192.168.252.6 150

ip route 192.168.30.0 255.255.255.0 192.168.252.18 150

ip route 192.168.40.0 255.255.255.0 192.168.252.14 150

ip route 192.168.50.0 255.255.255.0 192.168.252.22 150

no ip http server

!

access-list 101 deny igrp any any

access-list 101 permit ip any any

dialer-list 1 protocol ip list 101

!

bridge 1 protocol ieee

------RemoteSide COnfig------------

---------------------------------------------

hostname 040_RO_01

!

boot system flash:c2600-i-mz.120-7.T

enable secret 5 <removed>

enable password 7 <removed>

!

username 010_RO_01 password 7 <removed>

username 010_RO_02 password 7 <removed>

!

!

!

!

ip subnet-zero

no ip domain-lookup

!

isdn switch-type basic-net3

isdn voice-call-failure 0

chat-script default ABORT ERROR ABORT BUSY ABORT "NO ANSWER" "" "ATDT\T" TIMEOUT

60 CONNECT \c

!

!

!

interface FastEthernet0/0

ip address 192.168.40.254 255.255.255.0

no ip directed-broadcast

no ip mroute-cache

speed auto

half-duplex

bridge-group 1

!

interface Serial0/0

backup delay 1 120

backup interface Dialer1

ip address 192.168.253.5 255.255.255.0

no ip directed-broadcast

encapsulation frame-relay

no ip mroute-cache

no fair-queue

frame-relay map ip 192.168.253.1 40 broadcast

bridge-group 1

!

interface BRI0/0

description Connected to HQ using ISDN

no ip address

no ip directed-broadcast

encapsulation ppp

no ip mroute-cache

dialer rotary-group 1

isdn switch-type basic-net3

no cdp enable

!

interface Serial0/1

physical-layer async

description connected to 010_RO_02

no ip address

no ip directed-broadcast

encapsulation ppp

dialer in-band

dialer rotary-group 2

async mode dedicated

fair-queue 64 16 0

no cdp enable

!

interface Dialer1

description Connected to HQ using ISDN

ip address 192.168.252.14 255.255.255.252

no ip directed-broadcast

encapsulation ppp

no ip split-horizon

dialer in-band

dialer map snapshot 1 name 010_RO_01 broadcast 02125530221

dialer map ip 192.168.252.13 name 010_RO_01 broadcast 02125530221

dialer hold-queue 10

dialer load-threshold 10 outbound

dialer-group 1

snapshot client 15 360 suppress-statechange-update dialer

no cdp enable

ppp authentication chap

ppp multilink

!

interface Dialer2

description connected to 010_RO_02

ip address 192.168.251.14 255.255.255.252

no ip directed-broadcast

encapsulation ppp

dialer in-band

dialer hold-queue 10

dialer-group 1

snapshot client 15 360 suppress-statechange-update dialer

pulse-time 3

no cdp enable

ppp authentication chap

!

router igrp 1

network 192.168.40.0

network 192.168.252.0

network 192.168.253.0

!

ip classless

ip route 192.168.10.0 255.255.255.0 192.168.252.13 150

ip route 192.168.10.0 255.255.255.0 192.168.251.13 200

no ip http server

!

access-list 101 deny igrp any any

access-list 101 permit ip any any

dialer-list 1 protocol ip list 101

bridge 1 protocol ieee

-------------------------------------------------------------------------------------------------------

Please anyone here help with this configuration. The ISDN won't up although the serial 0/0 at the Head Office "down".

Do I need to configure:

- dialer map snapshot 1 name 010_RO_01 broadcast 02125530221

- snapshot client 15 360 suppress-statechange-update dialer

At the RemoteSide?

Please help :(

Thank You

HATO

2 REPLIES
New Member

Re: ISDN Gurus HElp!

As we don't know where it fails collect these debugs :

debug dialer

debug isdn q931

debug ppp nego

debug ppp authe

If it is not clear from the debugs, post them here

New Member

Re: ISDN Gurus HElp!

Below is the Debug output:

------------------------------------------

10:45:16: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.153), 40 bytes, outgoing interesting (list 101)

10:45:16: BRI1/4 DDR: rotor dialout [priority]

10:45:16: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.153)

10:45:16: BRI1/4 DDR: Attempting to dial 0315600119

10:45:16: DDR: Packet queued

10:45:68719476736: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x17

10:45:70886188668: Bearer Capability i = 0x8890

10:45:68719476736: Channel ID i = 0x83

10:45:68719476736: Called Party Number i = 0x80, '0315600119'

10:45:16: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0x97

10:45:16: Channel ID i = 0x89

10:45:24: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0x97

10:45:29: Dialer5 DDR: ip (s=192.168.10.10, d=192.168.30.12), 78 bytes, outgoing interesting (list 101)

10:45:29: DDR: Packet queued

10:45:29: Dialer5 DDR: ip (s=192.168.10.10, d=192.168.30.12), 78 bytes, outgoing interesting (list 101)

10:45:29: DDR: Packet queued

10:45:30: Dialer5 DDR: ip (s=192.168.10.10, d=192.168.30.12), 78 bytes, outgoing interesting (list 101)

10:45:30: DDR: Packet queued

10:45:31: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0x97

10:45:31: Cause i = 0x8090 - Normal call clearing

10:45:133143986176: BRI1/4: wait for isdn carrier timeout, call id=0x8018

10:45:135310713644: DDR: Dialing failed, 4 packets unqueued and discarded

10:45:133143986176: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x17

10:45:135310698108: Cause i = 0x8090 - Normal call clearing

10:45:31: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0x97

10:45:31: Cause i = 0x8090 - Normal call clearing

10:45:32: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.153), 40 bytes, outgoing interesting (list 101)

10:45:32: BRI1/4 DDR: rotor dialout [priority]

10:45:32: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.153)

10:45:32: BRI1/4 DDR: Attempting to dial 0315600119

10:45:32: DDR: Packet queued

10:45:137438953472: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x18

10:45:139605665404: Bearer Capability i = 0x8890

10:45:137438953472: Channel ID i = 0x83

10:45:137438953472: Called Party Number i = 0x80, '0315600119'

10:45:32: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0x98

10:45:32: Channel ID i = 0x89

10:45:40: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0x98

10:45:44: BRI1/5 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:45:44: BRI1/5 DDR: sending broadcast to default destination -- failed, not connected

10:45:44: BRI1/6 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:45:44: BRI1/6 DDR: sending broadcast to default destination -- failed, not connected

10:45:47: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0x98

10:45:47: Cause i = 0x8090 - Normal call clearing

10:45:201863462912: BRI1/4: wait for isdn carrier timeout, call id=0x8019

10:45:204030190380: DDR: Dialing failed, 1 packets unqueued and discarded

10:45:201863462912: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x18

10:45:204030174844: Cause i = 0x8090 - Normal call clearing

10:45:47: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0x98

10:45:47: Cause i = 0x8090 - Normal call clearing

10:45:51: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:45:51: BRI1/3 DDR: rotor dialout [priority]

10:45:51: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:45:51: BRI1/3 DDR: Attempting to dial 0224250099

10:45:51: DDR: Packet queued

10:45:219043332096: %ISDN-6-LAYER2UP: Layer 2 for Interface BR1/3, TEI 80 changed to up

10:45:219043332096: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x19

10:45:221210044028: Bearer Capability i = 0x8890

10:45:219043332096: Channel ID i = 0x83

10:45:219043332096: Called Party Number i = 0x80, '0224250099'

10:45:51: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0x99

10:45:51: Channel ID i = 0x89

10:45:54: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:45:54: DDR: Packet queued

10:45:244813135872: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/4, TEI 64 changed to down

10:45:59: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0x99

10:46:00: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:46:00: DDR: Packet queued

10:46:04: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.153), 40 bytes, outgoing interesting (list 101)

10:46:04: BRI1/4 DDR: rotor dialout [priority]

10:46:04: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.153)

10:46:04: BRI1/4 DDR: Attempting to dial 0315600119

10:46:04: DDR: Packet queued

10:46:17179869184: %ISDN-6-LAYER2UP: Layer 2 for Interface BR1/4, TEI 64 changed to up

10:46:17179869184: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x1A

10:46:19346581116: Bearer Capability i = 0x8890

10:46:17179869184: Channel ID i = 0x83

10:46:17179869184: Called Party Number i = 0x80, '0315600119'

10:46:04: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0x9A

10:46:04: Channel ID i = 0x89

10:46:06: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0x99

10:46:06: Cause i = 0x8090 - Normal call clearing

10:46:25769803776: BRI1/3: wait for isdn carrier timeout, call id=0x801A

10:46:27936531244: DDR: Dialing failed, 3 packets unqueued and discarded

10:46:25769803776: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x19

10:46:27936515708: Cause i = 0x8090 - Normal call clearing

10:46:06: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0x99

10:46:06: Cause i = 0x8090 - Normal call clearing

10:46:12: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:46:12: BRI1/3 DDR: rotor dialout [priority]

10:46:12: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:46:12: BRI1/3 DDR: Attempting to dial 0224250099

10:46:12: DDR: Packet queued

10:46:51539607552: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x1B

10:46:53706319484: Bearer Capability i = 0x8890

10:46:51539607552: Channel ID i = 0x83

10:46:51539607552: Called Party Number i = 0x80, '0224250099'

10:46:12: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0x9B

10:46:12: Channel ID i = 0x89

10:46:12: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0x9A

10:46:19: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0x9A

10:46:19: Cause i = 0x8090 - Normal call clearing

10:46:81604378624: BRI1/4: wait for isdn carrier timeout, call id=0x801B

10:46:83771106092: DDR: Dialing failed, 1 packets unqueued and discarded

10:46:81604378624: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x1A

10:46:83771090556: Cause i = 0x8090 - Normal call clearing

10:46:19: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0x9A

10:46:19: Cause i = 0x8090 - Normal call clearing

10:46:20: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0x9B

10:46:27: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0x9B

10:46:27: Cause i = 0x8090 - Normal call clearing

10:46:115964116992: BRI1/3: wait for isdn carrier timeout, call id=0x801C

10:46:118130844460: DDR: Dialing failed, 1 packets unqueued and discarded

10:46:115964116992: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x1B

10:46:118130828924: Cause i = 0x8090 - Normal call clearing

10:46:27: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0x9B

10:46:27: Cause i = 0x8090 - Normal call clearing

10:46:124554051584: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/4, TEI 64 changed to down

10:46:158913789952: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/3, TEI 80 changed to down

10:46:44: BRI1/5 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:46:44: BRI1/5 DDR: sending broadcast to default destination -- failed, not connected

10:46:44: BRI1/6 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:46:44: BRI1/6 DDR: sending broadcast to default destination -- failed, not connected

10:47:01: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:01: BRI1/4 DDR: rotor dialout [priority]

10:47:01: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.151)

10:47:01: BRI1/4 DDR: Attempting to dial 0315600119

10:47:01: DDR: Packet queued

10:47:4294967296: %ISDN-6-LAYER2UP: Layer 2 for Interface BR1/4, TEI 64 changed to up

10:47:4294967296: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x1C

10:47:6461679228: Bearer Capability i = 0x8890

10:47:4294967296: Channel ID i = 0x83

10:47:4294967296: Called Party Number i = 0x80, '0315600119'

10:47:01: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0x9C

10:47:01: Channel ID i = 0x89

10:47:01: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:01: DDR: Packet queued

10:47:02: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:02: DDR: Packet queued

10:47:02: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:02: DDR: Packet queued

10:47:03: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:03: DDR: Packet queued

10:47:03: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:03: DDR: Packet queued

10:47:04: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:04: DDR: Packet queued

10:47:04: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:04: DDR: Packet queued

10:47:05: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:05: DDR: Packet queued

10:47:06: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 41 bytes, outgoing interesting (list 101)

10:47:06: DDR: Packet queued

10:47:06: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:06: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:07: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:08: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.153), 40 bytes, outgoing interesting (list 101)

10:47:08: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:09: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0x9C

10:47:11: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:16: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:16: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0x9C

10:47:16: Cause i = 0x8090 - Normal call clearing

10:47:68719476736: BRI1/4: wait for isdn carrier timeout, call id=0x801D

10:47:70886204204: DDR: Dialing failed, 10 packets unqueued and discarded

10:47:68719476736: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x1C

10:47:70886188668: Cause i = 0x8090 - Normal call clearing

10:47:16: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0x9C

10:47:16: Cause i = 0x8090 - Normal call clearing

10:47:21: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:47:21: BRI1/4 DDR: rotor dialout [priority]

10:47:21: BRI1/4 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.30.12)

10:47:21: BRI1/4 DDR: Attempting to dial 0315600119

10:47:21: DDR: Packet queued

10:47:90194313216: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x1D

10:47:92361025148: Bearer Capability i = 0x8890

10:47:90194313216: Channel ID i = 0x83

10:47:90194313216: Called Party Number i = 0x80, '0315600119'

10:47:21: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0x9D

10:47:21: Channel ID i = 0x89

10:47:24: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:47:24: DDR: Packet queued

10:47:27: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:27: DDR: Packet queued

10:47:29: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0x9D

10:47:30: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:47:30: DDR: Packet queued

10:47:34: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:47:34: BRI1/3 DDR: rotor dialout [priority]

10:47:34: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:47:34: BRI1/3 DDR: Attempting to dial 0224250099

10:47:34: DDR: Packet queued

10:47:146028888064: %ISDN-6-LAYER2UP: Layer 2 for Interface BR1/3, TEI 80 changed to up

10:47:146028888064: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x1E

10:47:148195599996: Bearer Capability i = 0x8890

10:47:146028888064: Channel ID i = 0x83

10:47:146028888064: Called Party Number i = 0x80, '0224250099'

10:47:34: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0x9E

10:47:34: Channel ID i = 0x89

10:47:36: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0x9D

10:47:36: Cause i = 0x8090 - Normal call clearing

10:47:154618822656: BRI1/4: wait for isdn carrier timeout, call id=0x801E

10:47:156785550124: DDR: Dialing failed, 4 packets unqueued and discarded

10:47:154618822656: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x1D

10:47:156785534588: Cause i = 0x8090 - Normal call clearing

10:47:36: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0x9D

10:47:36: Cause i = 0x8090 - Normal call clearing

10:47:36: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:36: DDR: Packet queued

10:47:37: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:37: DDR: Packet queued

10:47:37: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:47:37: DDR: Packet queued

10:47:37: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:37: DDR: Packet queued

10:47:39: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:39: DDR: Packet queued

10:47:41: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:41: DDR: Packet queued

10:47:42: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:47:42: BRI1/4 DDR: rotor dialout [priority]

10:47:42: BRI1/4 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.30.12)

10:47:42: BRI1/4 DDR: Attempting to dial 0315600119

10:47:42: DDR: Packet queued

10:47:180388626432: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x1F

10:47:182555338364: Bearer Capability i = 0x8890

10:47:180388626432: Channel ID i = 0x83

10:47:180388626432: Called Party Number i = 0x80, '0315600119'

10:47:42: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0x9F

10:47:42: Channel ID i = 0x89

10:47:42: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0x9E

10:47:43: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:47:43: DDR: Packet queued

10:47:44: BRI1/5 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:47:44: BRI1/5 DDR: sending broadcast to default destination -- failed, not connected

10:47:44: BRI1/6 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:47:44: BRI1/6 DDR: sending broadcast to default destination -- failed, not connected

10:47:46: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:46: DDR: Packet queued

10:47:48: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:47:48: DDR: Packet queued

10:47:50: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0x9F

10:47:54: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0x9E

10:47:54: Cause i = 0x8090 - Normal call clearing

10:47:231928233984: BRI1/3: wait for isdn carrier timeout, call id=0x801F

10:47:234094961452: DDR: Dialing failed, 9 packets unqueued and discarded

10:47:231928233984: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x1E

10:47:234094945916: Cause i = 0x8090 - Normal call clearing

10:47:54: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0x9E

10:47:54: Cause i = 0x8090 - Normal call clearing

10:47:55: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:47:55: BRI1/3 DDR: rotor dialout [priority]

10:47:55: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:47:55: BRI1/3 DDR: Attempting to dial 0224250099

10:47:55: DDR: Packet queued

10:47:236223201280: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x20

10:47:238389913212: Bearer Capability i = 0x8890

10:47:236223201280: Channel ID i = 0x83

10:47:236223201280: Called Party Number i = 0x80, '0224250099'

10:47:55: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xA0

10:47:55: Channel ID i = 0x89

10:47:57: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:47:57: DDR: Packet queued

10:47:57: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0x9F

10:47:57: Cause i = 0x8090 - Normal call clearing

10:47:244813135872: BRI1/4: wait for isdn carrier timeout, call id=0x8020

10:47:246979863340: DDR: Dialing failed, 2 packets unqueued and discarded

10:47:244813135872: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x1F

10:47:246979847804: Cause i = 0x8090 - Normal call clearing

10:47:57: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0x9F

10:47:57: Cause i = 0x8090 - Normal call clearing

10:48:03: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xA0

10:48:30064771072: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/4, TEI 64 changed to down

10:48:10: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xA0

10:48:10: Cause i = 0x8090 - Normal call clearing

10:48:42949672960: BRI1/3: wait for isdn carrier timeout, call id=0x8021

10:48:45116400428: DDR: Dialing failed, 2 packets unqueued and discarded

10:48:42949672960: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x20

10:48:45116384892: Cause i = 0x8090 - Normal call clearing

10:48:10: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xA0

10:48:10: Cause i = 0x8090 - Normal call clearing

10:48:12: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:12: BRI1/4 DDR: rotor dialout [priority]

10:48:12: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.12)

10:48:12: BRI1/4 DDR: Attempting to dial 0315600119

10:48:12: DDR: Packet queued

10:48:51539607552: %ISDN-6-LAYER2UP: Layer 2 for Interface BR1/4, TEI 64 changed to up

10:48:51539607552: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x21

10:48:53706319484: Bearer Capability i = 0x8890

10:48:51539607552: Channel ID i = 0x83

10:48:51539607552: Called Party Number i = 0x80, '0315600119'

10:48:12: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xA1

10:48:12: Channel ID i = 0x89

10:48:12: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:12: DDR: Packet queued

10:48:13: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:13: DDR: Packet queued

10:48:14: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:14: DDR: Packet queued

10:48:17: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:17: DDR: Packet queued

10:48:18: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:48:18: BRI1/3 DDR: rotor dialout [priority]

10:48:18: BRI1/3 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.40.12)

10:48:18: BRI1/3 DDR: Attempting to dial 0224250099

10:48:18: DDR: Packet queued

10:48:77309411328: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x22

10:48:79476123260: Bearer Capability i = 0x8890

10:48:77309411328: Channel ID i = 0x83

10:48:77309411328: Called Party Number i = 0x80, '0224250099'

10:48:18: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xA2

10:48:18: Channel ID i = 0x89

10:48:20: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xA1

10:48:22: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:22: DDR: Packet queued

10:48:26: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xA2

10:48:27: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xA1

10:48:27: Cause i = 0x8090 - Normal call clearing

10:48:115964116992: BRI1/4: wait for isdn carrier timeout, call id=0x8022

10:48:118130844460: DDR: Dialing failed, 6 packets unqueued and discarded

10:48:115964116992: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x21

10:48:118130828924: Cause i = 0x8090 - Normal call clearing

10:48:27: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xA1

10:48:27: Cause i = 0x8090 - Normal call clearing

10:48:30: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:48:30: BRI1/4 DDR: rotor dialout [priority]

10:48:30: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.151)

10:48:30: BRI1/4 DDR: Attempting to dial 0315600119

10:48:30: DDR: Packet queued

10:48:128849018880: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x23

10:48:131015730812: Bearer Capability i = 0x8890

10:48:128849018880: Channel ID i = 0x83

10:48:128849018880: Called Party Number i = 0x80, '0315600119'

10:48:30: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xA3

10:48:30: Channel ID i = 0x89

10:48:32: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:32: DDR: Packet queued

10:48:34: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:48:34: DDR: Packet queued

10:48:37: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:48:37: DDR: Packet queued

10:48:37: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xA2

10:48:37: Cause i = 0x8090 - Normal call clearing

10:48:158913789952: BRI1/3: wait for isdn carrier timeout, call id=0x8023

10:48:161080517420: DDR: Dialing failed, 3 packets unqueued and discarded

10:48:158913789952: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x22

10:48:161080501884: Cause i = 0x8090 - Normal call clearing

10:48:37: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xA2

10:48:37: Cause i = 0x8090 - Normal call clearing

10:48:38: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xA3

010_RO_01#

010_RO_01#

10:48:43: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:48:43: BRI1/3 DDR: rotor dialout [priority]

10:48:43: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:48:43: BRI1/3 DDR: Attempting to dial 0224250099

10:48:43: DDR: Packet queued

10:48:184683593728: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x24

10:48:186850305660: Bearer Capability i = 0x8890

10:48:184683593728: Channel ID i = 0x83

10:48:184683593728: Called Party Number i = 0x80, '0224250099'

10:48:43: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xA4

10:48:43: Channel ID i = 0x89

010_RO_01#

010_RO_01#sh i

10:48:44: BRI1/5 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:48:44: BRI1/5 DDR: sending broadcast to default destination -- failed, not connected

10:48:44: BRI1/6 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:48:44: BRI1/6 DDR: sending broadcast to default destination -- failed, not connected

10:48:45: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xA3

10:48:45: Cause i = 0x8090 - Normal call clearing

10:48:193273528320: BRI1/4: wait for isdn carrier timeout, call id=0x8024

10:48:195440255788: DDR: Dialing failed, 2 packets unqueued and discarded

10:48:193273528320: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x23

10:48:195440240252: Cause i = 0x8090 - Normal call clearing

10:48:45: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xA3

10:48:45: Cause i = 0x8090 - Normal call clearing

% Ambiguous command: "sh i"

010_RO_01#

010_RO_01#

010_RO_01#

010_RO_01#

010_RO_01#

010_RO_01#

010_RO_01#

010_RO_01#

010_RO_01#sh

10:48:51: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xA4isdn sts

10:48:53: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:48:53: BRI1/4 DDR: rotor dialout [priority]

10:48:53: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.12)

10:48:53: BRI1/4 DDR: Attempting to dial 0315600119

10:48:53: DDR: Packet queued

10:48:227633266688: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x25

10:48:229799978620: Bearer Capability i = 0x8890

10:48:227633266688: Channel ID i = 0x83

10:48:227633266688: Called Party Number i = 0x80, '0315600119'

10:48:53: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xA5

10:48:53: Channel ID i = 0x89

10:48:55: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:48:55: DDR: Packet queuedatud

10:48:58: Dialer4 DDR: ip (s=192.168.10.10, d=192.168.40.12), 362 bytes, outgoing interesting (list 101)

10:48:58: DDR: Packet queued

10:48:58: Dialer5 DDR: ip (s=192.168.10.10, d=192.168.30.12), 362 bytes, outgoing interesting (list 101)

10:48:58: DDR: Packet queued s

Global ISDN Switchtype = basic-net3

ISDN BRI1/0 interface

dsl 8, interface ISDN Switchtype = basic-net3

Layer 1 Status:

DEACTIVATED

Layer 2 Status:

TEI = 96, Ces = 1, SAPI = 0, State = TEI_ASSIGNED

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 8 CCBs = 0

The Free Channel Mask: 0x80000003

--More--

10:49:00: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:49:00: DDR: Packet queued

10:49:01: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xA5

10:49:02: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xA4

10:49:02: Cause i = 0x8090 - Normal call clearing

10:49:8589934592: BRI1/3: wait for isdn carrier timeout, call id=0x8025

10:49:10756662060: DDR: Dialing failed, 4 packets unqueued and discarded

10:49:8589934592: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x24

10:49:10756646524: Cause i = 0x8090 - Normal call clearing

10:49:02: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xA4

10:49:02: Cause i = 0x8090 - Normal call clearing

10:49:04: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:49:04: DDR: Packet queued

10:49:07: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:49:07: DDR: Packet queued ISDN BRI1/1 interface

dsl 9, interface ISDN Switchtype = basic-net3

Layer 1 Status:

DEACTIVATED

Layer 2 Status:

TEI = 80, Ces = 1, SAPI = 0, State = TEI_ASSIGNED

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 9 CCBs = 0

The Free Channel Mask: 0x80000003

--More--

10:49:08: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.153), 40 bytes, outgoing interesting (list 101)

10:49:08: DDR: Packet queued

10:49:09: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xA5

10:49:09: Cause i = 0x8090 - Normal call clearing

10:49:38654705664: BRI1/4: wait for isdn carrier timeout, call id=0x8026

10:49:40821433132: DDR: Dialing failed, 5 packets unqueued and discarded

10:49:38654705664: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x25

10:49:40821417596: Cause i = 0x8090 - Normal call clearing

10:49:09: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xA5

10:49:09: Cause i = 0x8090 - Normal call clearing ISDN BRI1/2 interface

dsl 10, interface ISDN Switchtype = basic-net3

Layer 1 Status:

DEACTIVATED

Layer 2 Status:

TEI = 64, Ces = 1, SAPI = 0, State = TEI_ASSIGNED

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 10 CCBs = 0

The Free Channel Mask: 0x80000003

--More-- ISDN BRI1/3 interface

dsl 11, interface ISDN Switchtype = basic-net3

Layer 1 Status:

ACTIVE

Layer 2 Status:

TEI = 80, Ces = 1, SAPI = 0, State = MULTIPLE_FRAME_ESTABLISHED

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 11 CCBs = 1

CCB:callid=8025, sapi=0, ces=1, B-chan=1, calltype=DATA

The Free Channel Mask: 0x80000002

--More--

10:49:55834574848: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/3, TEI 80 changed to down

10:49:13: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:49:13: BRI1/4 DDR: rotor dialout [priority]

10:49:13: BRI1/4 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.30.12)

10:49:13: BRI1/4 DDR: Attempting to dial 0315600119

10:49:13: DDR: Packet queued

10:49:55834574848: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x26

10:49:58001286780: Bearer Capability i = 0x8890

10:49:55834574848: Channel ID i = 0x83

10:49:55834574848: Called Party Number i = 0x80, '0315600119'

10:49:13: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xA6

10:49:13: Channel ID i = 0x89 ISDN BRI1/4 interface

dsl 12, interface ISDN Switchtype = basic-net3

Layer 1 Status:

ACTIVE

Layer 2 Status:

TEI = 64, Ces = 1, SAPI = 0, State = MULTIPLE_FRAME_ESTABLISHED

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 12 CCBs = 1

CCB:callid=8026, sapi=0, ces=1, B-chan=1, calltype=DATA

The Free Channel Mask: 0x80000002

--More--

10:49:21: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xA6 ISDN BRI1/5 interface

dsl 13, interface ISDN Switchtype = basic-net3

Layer 1 Status:

DEACTIVATED

Layer 2 Status:

Layer 2 NOT Activated

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 13 CCBs = 0

The Free Channel Mask: 0x80000003

--More--

10:49:25: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:49:25: DDR: Packet queued

10:49:28: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xA6

10:49:28: Cause i = 0x8090 - Normal call clearing

10:49:120259084288: BRI1/4: wait for isdn carrier timeout, call id=0x8027

10:49:122425811756: DDR: Dialing failed, 2 packets unqueued and discarded

10:49:120259084288: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x26

10:49:122425796220: Cause i = 0x8090 - Normal call clearing

10:49:28: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xA6

10:49:28: Cause i = 0x8090 - Normal call clearing ISDN BRI1/6 interface

dsl 14, interface ISDN Switchtype = basic-net3

Layer 1 Status:

DEACTIVATED

Layer 2 Status:

Layer 2 NOT Activated

Layer 3 Status:

0 Active Layer 3 Call(s)

Activated dsl 14 CCBs = 0

The Free Channel Mask: 0x80000003

--More--

010_RO_01#c

10:49:34: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:49:34: BRI1/3 DDR: rotor dialout [priority]

10:49:34: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:49:34: BRI1/3 DDR: Attempting to dial 0224250099

10:49:34: DDR: Packet queued

10:49:146028888064: %ISDN-6-LAYER2UP: Layer 2 for Interface BR1/3, TEI 80 changed to upping

10:49:146028888064: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x27

10:49:148195599996: Bearer Capability i = 0x8890

10:49:146028888064: Channel ID i = 0x83

10:49:146028888064: Called Party Number i = 0x80, '0224250099'

10:49:34: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xA7

10:49:34: Channel ID i = 0x89

10:49:35: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.12), 55 bytes, outgoing interesting (list 101)

10:49:35: BRI1/4 DDR: rotor dialout [priority]

10:49:35: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.12)

10:49:35: BRI1/4 DDR: Attempting to dial 0315600119

10:49:35: DDR: Packet queued

10:49:150323855360: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x28

10:49:152490567292: Bearer Capability i = 0x8890

10:49:150323855360: Channel ID i = 0x83

10:49:150323855360: Called Party Number i = 0x80, '0315600119'

10:49:35: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xA8

10:49:35: Channel ID i = 0x89

10:49:37: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:49:37: DDR: Packet queued192.168.40.

10:49:42: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xA7

10:49:43: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:49:43: DDR: Packet queued

10:49:43: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xA8254

Type escape sequence to abort.

Sending 5, 100-byte ICMP Echos to 192.168.40.254, timeout is 2 seconds:

10:49:44: BRI1/5 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:49:44: BRI1/5 DDR: sending broadcast to default destination -- failed, not connected

10:49:44: BRI1/6 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:49:44: BRI1/6 DDR: sending broadcast to default destination -- failed, not connected

10:49:45: Dialer4 DDR: ip (s=192.168.252.13, d=192.168.40.254), 100 bytes, outgoing interesting (list 101)

10:49:45: DDR: Packet queued.

10:49:47: Dialer4 DDR: ip (s=192.168.252.13, d=192.168.40.254), 100 bytes, outgoing interesting (list 101)

10:49:47: DDR: Packet queued.

10:49:49: Dialer4 DDR: ip (s=192.168.252.13, d=192.168.40.254), 100 bytes, outgoing interesting (list 101)

10:49:49: DDR: Packet queued.

10:49:51: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xA8

10:49:51: Cause i = 0x8090 - Normal call clearing

10:49:219043332096: BRI1/4: wait for isdn carrier timeout, call id=0x8029

10:49:221210059564: DDR: Dialing failed, 1 packets unqueued and discarded

10:49:219043332096: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x28

10:49:221210044028: Cause i = 0x8090 - Normal call clearing

10:49:51: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xA8

10:49:51: Cause i = 0x8090 - Normal call clearing

10:49:51: Dialer4 DDR: ip (s=192.168.252.13, d=192.168.40.254), 100 bytes, outgoing interesting (list 101)

10:49:51: DDR: Packet queued.

10:49:53: Dialer4 DDR: ip (s=192.168.252.13, d=192.168.40.254), 100 bytes, outgoing interesting (list 101)

10:49:53: DDR: Packet queued

10:49:53: Dialer5 DDR: ip (s=192.168.10.1, d=192.168.30.151), 40 bytes, outgoing interesting (list 101)

10:49:53: BRI1/4 DDR: rotor dialout [priority]

10:49:53: BRI1/4 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.30.151)

10:49:53: BRI1/4 DDR: Attempting to dial 0315600119

10:49:53: DDR: Packet queued

10:49:227633266688: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x29

10:49:229799978620: Bearer Capability i = 0x8890

10:49:227633266688: Channel ID i = 0x83

10:49:227633266688: Called Party Number i = 0x80, '0315600119'

10:49:53: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xA9

10:49:53: Channel ID i = 0x89

10:49:54: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xA7

10:49:54: Cause i = 0x8090 - Normal call clearing

10:49:231928233984: BRI1/3: wait for isdn carrier timeout, call id=0x8028

10:49:234094961452: DDR: Dialing failed, 8 packets unqueued and discarded

10:49:231928233984: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x27

10:49:234094945916: Cause i = 0x8090 - Normal call clearing

10:49:54: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xA7

10:49:54: Cause i = 0x8090 - Normal call clearing .

Success rate is 0 percent (0/5)

010_RO_01#

10:49:55: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:49:55: BRI1/3 DDR: rotor dialout [priority]

10:49:55: BRI1/3 DDR: Dialing cause ip (s=192.168.10.109, d=192.168.40.12)

10:49:55: BRI1/3 DDR: Attempting to dial 0224250099

10:49:55: DDR: Packet queued

10:49:236223201280: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x2A

10:49:238389913212: Bearer Capability i = 0x8890

10:49:236223201280: Channel ID i = 0x83

10:49:236223201280: Called Party Number i = 0x80, '0224250099'

10:49:55: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xAA

10:49:55: Channel ID i = 0x89

10:50:02: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xA9

10:50:03: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xAA

10:50:04: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:50:04: DDR: Packet queued

10:50:07: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:50:07: DDR: Packet queued

10:50:09: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xA9

10:50:09: Cause i = 0x8090 - Normal call clearing

10:50:38654705664: BRI1/4: wait for isdn carrier timeout, call id=0x802A

10:50:40821433132: DDR: Dialing failed, 3 packets unqueued and discarded

10:50:38654705664: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x29

10:50:40821417596: Cause i = 0x8090 - Normal call clearing

10:50:09: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xA9

10:50:09: Cause i = 0x8090 - Normal call clearing

010_RO_01#

10:50:10: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xAA

10:50:10: Cause i = 0x8090 - Normal call clearing

10:50:42949672960: BRI1/3: wait for isdn carrier timeout, call id=0x802B

10:50:45116400428: DDR: Dialing failed, 1 packets unqueued and discarded

10:50:42949672960: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x2A

10:50:45116384892: Cause i = 0x8090 - Normal call clearing

10:50:10: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xAA

10:50:10: Cause i = 0x8090 - Normal call clearing

10:50:11: Dialer5 DDR: ip (s=192.168.10.193, d=192.168.30.12), 263 bytes, outgoing interesting (list 101)

10:50:11: BRI1/4 DDR: rotor dialout [priority]

10:50:11: BRI1/4 DDR: Dialing cause ip (s=192.168.10.193, d=192.168.30.12)

10:50:11: BRI1/4 DDR: Attempting to dial 0315600119

10:50:11: DDR: Packet queued

10:50:11: Dialer4 DDR: ip (s=192.168.10.193, d=192.168.40.12), 263 bytes, outgoing interesting (list 101)

10:50:11: BRI1/3 DDR: rotor dialout [priority]

10:50:11: BRI1/3 DDR: Dialing cause ip (s=192.168.10.193, d=192.168.40.12)

10:50:11: BRI1/3 DDR: Attempting to dial 0224250099

10:50:11: DDR: Packet queued

10:50:47244640256: ISDN BR1/4: TX -> SETUP pd = 8 callref = 0x2B

10:50:49411352188: Bearer Capability i = 0x8890

10:50:47244640256: Channel ID i = 0x83

10:50:47244640256: Called Party Number i = 0x80, '0315600119'

10:50:47244640256: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x2C

10:50:49411352188: Bearer Capability i = 0x8890

10:50:47244640256: Channel ID i = 0x83

10:50:47244640256: Called Party Number i = 0x80, '0224250099'

10:50:11: ISDN BR1/4: RX <- SETUP_ACK pd = 8 callref = 0xAB

10:50:11: Channel ID i = 0x89

10:50:11: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xAC

10:50:11: Channel ID i = 0x89

10:50:13: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:50:13: DDR: Packet queued

10:50:19: ISDN BR1/4: RX <- CALL_PROC pd = 8 callref = 0xAB

10:50:19: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xAC

10:50:23: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.12), 55 bytes, outgoing interesting (list 101)

10:50:23: DDR: Packet queued

10:50:25: Dialer5 DDR: ip (s=192.168.10.109, d=192.168.30.12), 44 bytes, outgoing interesting (list 101)

10:50:25: DDR: Packet queued

10:50:26: ISDN BR1/4: RX <- DISCONNECT pd = 8 callref = 0xAB

10:50:26: Cause i = 0x8090 - Normal call clearing

10:50:111669149696: BRI1/4: wait for isdn carrier timeout, call id=0x802C

10:50:113835877164: DDR: Dialing failed, 3 packets unqueued and discarded

10:50:111669149696: ISDN BR1/4: TX -> RELEASE pd = 8 callref = 0x2B

10:50:113835861628: Cause i = 0x8090 - Normal call clearing

10:50:26: ISDN BR1/4: RX <- RELEASE_COMP pd = 8 callref = 0xAB

10:50:26: Cause i = 0x8090 - Normal call clearing

10:50:27: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xAC

10:50:27: Cause i = 0x8090 - Normal call clearing

10:50:115964116992: BRI1/3: wait for isdn carrier timeout, call id=0x802D

10:50:118130844460: DDR: Dialing failed, 2 packets unqueued and discarded

10:50:115964116992: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x2C

10:50:118130828924: Cause i = 0x8090 - Normal call clearing

10:50:27: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xAC

10:50:27: Cause i = 0x8090 - Normal call clearing

10:50:31: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:31: BRI1/3 DDR: rotor dialout [priority]

10:50:31: BRI1/3 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.40.150)

10:50:31: BRI1/3 DDR: Attempting to dial 0224250099

10:50:31: DDR: Packet queued

10:50:133143986176: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x2D

10:50:135310698108: Bearer Capability i = 0x8890

10:50:133143986176: Channel ID i = 0x83

10:50:133143986176: Called Party Number i = 0x80, '0224250099'

10:50:31: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xAD

10:50:31: Channel ID i = 0x89

10:50:31: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:31: DDR: Packet queued

10:50:32: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:32: DDR: Packet queued

10:50:32: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:32: DDR: Packet queued

10:50:33: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:33: DDR: Packet queued

10:50:33: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:33: DDR: Packet queued

10:50:34: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:50:34: DDR: Packet queued

10:50:34: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:34: DDR: Packet queued

10:50:35: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:35: DDR: Packet queued

10:50:35: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:35: DDR: Packet queued

10:50:36: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 41 bytes, outgoing interesting (list 101)

10:50:36: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 40 bytes, outgoing interesting (list 101)

10:50:158913789952: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/4, TEI 64 changed to down

10:50:37: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 40 bytes, outgoing interesting (list 101)

10:50:37: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:50:37: Dialer4 DDR: ip (s=192.168.10.10, d=192.168.40.12), 40 bytes, outgoing interesting (list 101)

10:50:37: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 40 bytes, outgoing interesting (list 101)

10:50:39: ISDN BR1/3: RX <- CALL_PROC pd = 8 callref = 0xAD

10:50:39: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 40 bytes, outgoing interesting (list 101)

10:50:42: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 40 bytes, outgoing interesting (list 101)

10:50:43: Dialer4 DDR: ip (s=192.168.10.109, d=192.168.40.12), 44 bytes, outgoing interesting (list 101)

10:50:44: BRI1/5 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:50:44: BRI1/5 DDR: sending broadcast to default destination -- failed, not connected

10:50:44: BRI1/6 DDR: cdp, 283 bytes, outgoing uninteresting (no dialer-group defined)

10:50:44: BRI1/6 DDR: sending broadcast to default destination -- failed, not connected

10:50:46: ISDN BR1/3: RX <- DISCONNECT pd = 8 callref = 0xAD

10:50:46: Cause i = 0x8090 - Normal call clearing

10:50:197568495616: BRI1/3: wait for isdn carrier timeout, call id=0x802E

10:50:199735223084: DDR: Dialing failed, 10 packets unqueued and discarded

10:50:197568495616: ISDN BR1/3: TX -> RELEASE pd = 8 callref = 0x2D

10:50:199735207548: Cause i = 0x8090 - Normal call clearing

10:50:46: ISDN BR1/3: RX <- RELEASE_COMP pd = 8 callref = 0xAD

10:50:46: Cause i = 0x8090 - Normal call clearing

10:50:48: Dialer4 DDR: ip (s=192.168.10.1, d=192.168.40.150), 40 bytes, outgoing interesting (list 101)

10:50:48: BRI1/3 DDR: rotor dialout [priority]

10:50:48: BRI1/3 DDR: Dialing cause ip (s=192.168.10.1, d=192.168.40.150)

10:50:48: BRI1/3 DDR: Attempting to dial 0224250099

10:50:48: DDR: Packet queued

10:50:206158430208: ISDN BR1/3: TX -> SETUP pd = 8 callref = 0x2E

10:50:208325142140: Bearer Capability i = 0x8890

10:50:206158430208: Channel ID i = 0x83

10:50:206158430208: Called Party Number i = 0x80, '0224250099'

10:50:48: ISDN BR1/3: RX <- SETUP_ACK pd = 8 callref = 0xAE

10:50:48: Channel ID i = 0x89

01:03:240518168576: Found idle channel B1

01:03:240518168576: CC_CHAN_GetIdleChanbri: dsl 12

01:03:240518168576: Found idle channel B1

01:03:242684896268: ISDN BR1/0: received HOST_PROCEEDING call_id 0x806D

01:03:240518168576: ISDN BR1/2: received HOST_PROCEEDING call_id 0x806F

01:03:240518168576: ISDN BR1/3: received HOST_INFORMATION call_id 0x8070

01:03:240518168576: ISDN Event: dsl 11 call_id 0x8070 B channel assigned by switch 0

ISDN BR1/4: received HOST_INFORMATION call_id 0x8071

01:03:240518168576: ISDN Event: dsl 12 call_id 0x8071 B channel assigned by switch 0

ISDN BR1/0: received HOST_DISCONNECT call_id 0x806D

01:03:240518168576: ISDN BR1/0: Event: Call to 28600056 was hung up.

01:03:242684896140: ISDN BR1/0: process_disc_ack(): call id 0x806D, ces 1, call type DATA

01:03:242684896520: ISDN BR1/0: received HOST_DISCONNECT_ACK call_id 0x806D

01:03:240518168576: ISDN BR1/0: HOST_DISCONNECT_ACK: call type is DATA

01:03:246979863564: ISDN BR1/2: received HOST_DISCONNECT call_id 0x806F

01:03:244813135872: ISDN BR1/2: Event: Call to 26500071 was hung up.

01:03:246979863436: ISDN BR1/2: process_disc_ack(): call id 0x806F, ces 1, call type DATA

01:03:246979863816: ISDN BR1/2: received HOST_DISCONNECT_ACK call_id 0x806F

01:03:244813135872: ISDN BR1/2: HOST_DISCONNECT_ACK: call type is DATA

01:03:244813135872: ISDN BR1/1: Activating

01:03:59: ISDN BR1/0: Outgoing call id = 0x8072, dsl 8

01:03:59: ISDN BR1/2: Outgoing call id = 0x8073, dsl 10

01:03:253403070464: ISDN BR1/1: Could not bring up interface

01:03:255569782516: ISDN BR1/1: Shutting down ISDN Layer 3

01:03:59: ISDN BR1/0: Event: Call to 28600056 at 64 Kb/s

01:03:59: ISDN BR1/0: process_bri_call(): call id 0x8072, called_number 28600056, speed 64, call type DATA

01:03:59: ISDN BR1/2: Event: Call to 26500071 at 64 Kb/s

01:03:59: ISDN BR1/2: process_bri_call(): call id 0x8073, called_number 26500071, speed 64, call type DATA

01:03:253403070464: CC_CHAN_GetIdleChanbri: dsl 8

01:03:253403070464: Found idle channel B1

01:03:253403070464: CC_CHAN_GetIdleChanbri: dsl 10

01:03:253403070464: Found idle channel B1

01:03:255569798156: ISDN BR1/0: received HOST_PROCEEDING call_id 0x8072

01:03:253403070464: ISDN BR1/2: received HOST_PROCEEDING call_id 0x8073

01:03:253403070464: ISDN BR1/0: received HOST_DISCONNECT call_id 0x8072

01:03:253403070464: ISDN BR1/0: Event: Call to 28600056 was hung up.

01:03:255569798028: ISDN BR1/0: process_disc_ack(): call id 0x8072, ces 1, call type DATA

01:03:255569798408: ISDN BR1/0: received HOST_DISCONNECT_ACK call_id 0x8072

01:03:253403070464: ISDN BR1/0: HOST_DISCONNECT_ACK: call type is DATA

01:03:255569798156: ISDN BR1/2: received HOST_DISCONNECT call_id 0x8073

01:03:253403070464: ISDN BR1/2: Event: Call to 26500071 was hung up.

01:03:255569798028: ISDN BR1/2: process_disc_ack(): call id 0x8073, ces 1, call type DATA

01:04:2166727944: ISDN BR1/2: received HOST_DISCONNECT_ACK call_id 0x8073

01:04:00: ISDN BR1/2: HOST_DISCONNECT_ACK: call type is DATA

01:04:01: ISDN BR1/1: L1 persistent Deactivated

01:04:02: ISDN BR1/0: Outgoing call id = 0x8074, dsl 8

01:04:02: ISDN BR1/1: Outgoing call id = 0x8075, dsl 9

01:04:02: ISDN BR1/2: Outgoing call id = 0x8076, dsl 10

01:04:02: ISDN BR1/0: Event: Call to 28600056 at 64 Kb/s

01:04:02: ISDN BR1/0: process_bri_call(): call id 0x8074, called_number 28600056, speed 64, call type DATA

01:04:02: ISDN BR1/1: Event: Call to 23550106 at 64 Kb/s

01:04:02: ISDN BR1/1: process_bri_call(): call id 0x8075, called_number 23550106, speed 64, call type DATA

01:04:02: ISDN BR1/2: Event: Call to 26500071 at 64 Kb/s

01:04:02: ISDN BR1/2: process_bri_call(): call id 0x8076, called_number 26500071, speed 64, call type DATA

01:04:8589934592: CC_CHAN_GetIdleChanbri: dsl 8

01:04:8589934592: Found idle channel B1

01:04:8589934592: CC_CHAN_GetIdleChanbri: dsl 9

01:04:8589934592: Found idle channel B1

01:04:8589934592: CC_CHAN_GetIdleChanbri: dsl 10

01:04:8589934592: Found idle channel B1

01:04:8589934592: ISDN BR1/1: Activating

01:04:8589934592: ISDN BR1/1: Could not bring up interface

01:04:10756646644: ISDN BR1/1: Shutting down ISDN Layer 3

01:04:10756662284: ISDN BR1/0: received HOST_PROCEEDING call_id 0x8074

01:04:8589934592: ISDN BR1/2: received HOST_PROCEEDING call_id 0x8076

01:04:8589934592: ISDN BR1/0: received HOST_DISCONNECT call_id 0x8074

01:04:8589934592: ISDN BR1/0: Event: Call to 28600056 was hung up.

01:04:10756662156: ISDN BR1/0: process_disc_ack(): call id 0x8074, ces 1, call type DATA

01:04:10756662536: ISDN BR1/0: received HOST_DISCONNECT_ACK call_id 0x8074

01:04:8589934592: ISDN BR1/0: HOST_DISCONNECT_ACK: call type is DATA

01:04:15051629580: ISDN BR1/2: received HOST_DISCONNECT call_id 0x8076

01:04:12884901888: ISDN BR1/2: Event: Call to 26500071 was hung up.

01:04:15051629452: ISDN BR1/2: process_disc_ack(): call id 0x8076, ces 1, call type DATA

01:04:15051629832: ISDN BR1/2: received HOST_DISCONNECT_ACK call_id 0x8076

01:04:12884901888: ISDN BR1/2: HOST_DISCONNECT_ACK: call type is DATA

01:04:17179869184: ISDN BR1/1: Activating

01:04:17179869184: ISDN BR1/1: Could not bring up interface

01:04:19346581236: ISDN BR1/1: Shutting down ISDN Layer 3

01:04:19346596876: ISDN BR1/3: received HOST_PROCEEDING call_id 0x8070

01:04:17179869184: B-channel assigned in previous message call id = 0x8070

01:04:19346596876: ISDN BR1/4: received HOST_PROCEEDING call_id 0x8071

01:04:17179869184: B-channel assigned in previous message call id = 0x8071

01:04:05: ISDN BR1/0: Outgoing call id = 0x8077, dsl 8

01:04:05: ISDN BR1/1: Outgoing call id = 0x8078, dsl 9

01:04:05: ISDN BR1/2: Outgoing call id = 0x8079, dsl 10

01:04:05: ISDN BR1/0: Event: Call to 28600056 at 64 Kb/s

01:04:05: ISDN BR1/0: process_bri_call(): call id 0x8077, called_number 28600056, speed 64, call type DATA

01:04:05: ISDN BR1/1: Event: Call to 23550106 at 64 Kb/s

01:04:05: ISDN BR1/1: process_bri_call(): call id 0x8078, called_number 23550106, speed 64, call type DATA

01:04:05: ISDN BR1/2: Event: Call to 26500071 at 64 Kb/s

01:04:05: ISDN BR1/2: process_bri_call(): call id 0x8079, called_number 26500071, speed 64, call type DATA

01:04:21474836480: CC_CHAN_GetIdleChanbri: dsl 8

01:04:21474836480: Found idle channel B1

01:04:21474836480: CC_CHAN_GetIdleChanbri: dsl 9

01:04:21474836480: Found idle channel B1

01:04:21474836480: CC_CHAN_GetIdleChanbri: dsl 10

01:04:21474836480: Found idle channel B1

01:04:23641564172: ISDN BR1/0: received HOST_PROCEEDING call_id 0x8077

01:04:21474836480: ISDN BR1/2: received HOST_PROCEEDING call_id 0x8079

01:04:21474836480: ISDN BR1/0: received HOST_DISCONNECT call_id 0x8077

01:04:21474836480: ISDN BR1/0: Event: Call to 28600056 was hung up.

01:04:23641564044: ISDN BR1/0: process_disc_ack(): call id 0x8077, ces 1, call type DATA

01:04:23641564424: ISDN BR1/0: received HOST_DISCONNECT_ACK call_id 0x8077

01:04:21474836480: ISDN BR1/0: HOST_DISCONNECT_ACK: call type is DATA

01:04:27936531468: ISDN BR1/2: received HOST_DISCONNECT call_id 0x8079

01:04:25769803776: ISDN BR1/2: Event: Call to 26500071 was hung up.

01:04:27936531340: ISDN BR1/2: process_disc_ack(): call id 0x8079, ces 1, call type DATA

01:04:25769803776: ISDN BR1/1: Activating

01:04:25769803776: ISDN BR1/1: Could not bring up interface

01:04:27936515828: ISDN BR1/1: Shutting down ISDN Layer 3

01:04:27936531720: ISDN BR1/2: received HOST_DISCONNECT_ACK call_id 0x8079

01:04:25769803776: ISDN BR1/2: HOST_DISCONNECT_ACK: call type is DATA

01:04:08: ISDN BR1/0: Outgoing call id = 0x807A, dsl 8

01:04:08: ISDN BR1/1: Outgoing call id = 0x807B, dsl 9

01:04:08: ISDN BR1/2: Outgoing call id = 0x807C, dsl 10

01:04:08: ISDN BR1/0: Event: Call to 28600056 at 64 Kb/s

01:04:08: ISDN BR1/0: process_bri_call(): call id 0x807A, called_number 28600056, speed 64, call type DATA

01:04:08: ISDN BR1/1: Event: Call to 23550106 at 64 Kb/s

01:04:08: ISDN BR1/1: process_bri_call(): call id 0x807B, called_number 23550106, speed 64, call type DATA

01:04:08: ISDN BR1/2: Event: Call to 26500071 at 64 Kb/s

01:04:08: ISDN BR1/2: process_bri_call(): call id 0x807C, called_number 26500071, speed 64, call type DATA

01:04:34359738368: CC_CHAN_GetIdleChanbri: dsl 8

01:04:34359738368: Found idle channel B1

01:04:34359738368: CC_CHAN_GetIdleChanbri: dsl 9

01:04:34359738368: Found idle channel B1

01:04:34359738368: CC_CHAN_GetIdleChanbri: dsl 10

01:04:34359738368: Found idle channel B1

01:04:34359738368: ISDN BR1/1: Activating

01:04:34359738368: ISDN BR1/1: Could not bring up interface

01:04:36526450420: ISDN BR1/1: Shutting down ISDN Layer 3

01:04:36526466060: ISDN BR1/0: received HOST_PROCEEDING call_id 0x807A

01:04:34359738368: ISDN BR1/2: received HOST_PROCEEDING call_id 0x807C

01:04:34359738368: ISDN BR1/0: received HOST_DISCONNECT call_id 0x807A

01:04:34359738368: ISDN BR1/0: Event: Call to 28600056 was hung up.

01:04:36526465932: ISDN BR1/0: process_disc_ack(): call id 0x807A, ces 1, call type DATA

01:04:36526466312: ISDN BR1/0: received HOST_DISCONNECT_ACK call_id 0x807A

01:04:34359738368: ISDN BR1/0: HOST_DISCONNECT_ACK: call type is DATA

01:04:40821433356: ISDN BR1/2: received HOST_DISCONNECT call_id 0x807C

01:04:38654705664: ISDN BR1/2: Event: Call to 26500071 was hung up.

01:04:40821433228: ISDN BR1/2: process_disc_ack(): call id 0x807C, ces 1, call type DATA

01:04:40821433608: ISDN BR1/2: received HOST_DISCONNECT_ACK call_id 0x807C

01:04:38654705664: ISDN BR1/2: HOST_DISCONNECT_ACK: call type is DATA

01:04:42949672960: ISDN BR1/1: Activating

01:04:47244640255: ISDN BR1/1: Physical layer is IF_DOWN

01:04:43016808092: ISDN BR1/1: Could not bring up interface

01:04:45116385012: ISDN BR1/1: Shutting down ISDN Layer 3

01:04:42949672960: ISDN BR1/1: Shutting down ME

01:04:42949672960: ISDN BR1/1: Shutting down ISDN Layer 3

01:04:49411367948: ISDN BR1/4: received HOST_DISCONNECT call_id 0x8071

01:04:47244640256: ISDN BR1/4: Event: Call to 0315600119 was hung up.

01:04:49411367820: ISDN BR1/4: process_disc_ack(): call id 0x8071, ces 1, call type DATA

01:04:49411368200: ISDN BR1/4: received HOST_DISCONNECT_ACK call_id 0x8071

01:04:47244640256: ISDN BR1/4: HOST_DISCONNECT_ACK: call type is DATA

01:04:49411367948: ISDN BR1/3: received HOST_DISCONNECT call_id 0x8070

01:04:47244640256: ISDN BR1/3: Event: Call to 0224250099 was hung up.

01:04:49411367820: ISDN BR1/3: process_disc_ack(): call id 0x8070, ces 1, call type DATA

01:04:49411368200: ISDN BR1/3: received HOST_DISCONNECT_ACK call_id 0x8070

01:04:47244640256: ISDN BR1/3: HOST_DISCONNECT_ACK: call type is DATA

01:04:83771081876: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/0, TEI 96 changed to down

01:04:81604378624: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/2, TEI 96 changed to down

01:04:90194313216: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/4, TEI 96 changed to down

01:04:90194313216: %ISDN-6-LAYER2DOWN: Layer 2 for Interface BR1/3, TEI 96 changed to down

01:04:40: ISDN BR1/0: Physical layer is IF_DOWN

01:04:171798691840: ISDN BR1/0: Shutting down ME

01:04:171798691840: ISDN BR1/0: Shutting down ISDN Layer 3

01:04:40: ISDN BR1/2: Physical layer is IF_DOWN

01:04:171798691840: ISDN BR1/2: Shutting down ME

01:04:171798691840: ISDN BR1/2: Shutting down ISDN Layer 3

01:04:42: ISDN BR1/4: Physical layer is IF_DOWN

01:04:180388626432: ISDN BR1/4: Shutting down ME

01:04:180388626432: ISDN BR1/4: Shutting down ISDN Layer 3

01:04:42: ISDN BR1/3: Physical layer is IF_DOWN

01:04:180388626432: ISDN BR1/3: Shutting down ME

01:04:180388626432: ISDN BR1/3: Shutting down ISDN Layer 3

Thank You

HATO

129
Views
0
Helpful
2
Replies