Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

java installation problem for CW2k

I just installed LMS2.1 and RWAN 1.2 in a solaris 2.8 server. When I tried to browse the CW2k server using nescape 4.6 in the same server, I was prompted to install java 1.3.1. I followed every steps given but the nescape still prompt me for the same thing ? Anyone encounter this problem before ? pls advice. Thanks

  • Other Network Infrastructure Subjects
2 REPLIES
Blue

Re: java installation problem for CW2k

Same error if you access CW2K from a client PC?

New Member

Re: java installation problem for CW2k

We also had the same...Solaris 8 - netscape 4.78 for us...and we still sometime have it(the problem)....the solution come clearing all...and follwing steps again...very carefully on ENV variables setting for the browser....MOZILLA_HOME..and so on..

we still haven't isolate our mistake

78
Views
0
Helpful
2
Replies
This widget could not be displayed.