Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Java Plug-in issue for Ciscoworks VMS 2.2

I have Java Plug-in 1.4.1_02 installed in Windows 2000 Advanced Server with SP4 . However , while I use the configuration>Access Rule within Management center for Firewall , it always lead me to install Java(1.3.1) . But the other function seem to work fine with 1.4.1_02 . If somebody can tell me why it happen !! Thks !!

1 REPLY
Blue

Re: Java Plug-in issue for Ciscoworks VMS 2.2

Plug-in 1.4.1_02 is only supported with VMS 2.2 is you have installed Update-1 patch from CCO first: http://www.cisco.com/cgi-bin/tablebuild.pl/vms-3des

Refer to the readme file for more details.

79
Views
0
Helpful
1
Replies
CreatePlease to create content