Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
New Member

NPE-G1, 7206VXR and IOS 12.2T...

Anyone know if/when the NPE-G1 will be supported in the 12.2T IOS release train?

2 REPLIES
New Member

Re: NPE-G1, 7206VXR and IOS 12.2T...

I heard that it is not supported in 12.2T. Looks like these are the minimumsoftware releases that suport them :

12.1(14)E, 12.2(4)BW, 12.2(14)S, 12.2(15)B

Cisco Employee

Re: NPE-G1, 7206VXR and IOS 12.2T...

No reports for any future plans to support NPE-G1 in .T releases. Any soecial reason to have it supported in .T releases?

132
Views
0
Helpful
2
Replies
CreatePlease to create content