Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

NTP Vulnerabiltiy

About this vulnerability:

http://www.cisco.com/warp/public/707/NTP-pub.shtml

In the document above say that for the train 12.2 is neccesary load the 12.2(10) (maintenance release).

And I have two routers,

7206 running 12.2(12f)

7206 running 12.2(17a)

Is necessary to upgrade these devices with the current IOS ?

regards.

2 REPLIES
Cisco Employee

Re: NTP Vulnerabiltiy

The versions you mentioned should have the fix.

New Member

Re: NTP Vulnerabiltiy

thanks for you answer.

84
Views
0
Helpful
2
Replies
CreatePlease login to create content