Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

Problem on the CV5.4 to configure the 4006-IOS.

I met the all requirements to access the 4006-IOS from CV5.4. viewable the 4006 but cannot change the port setting(duplex and speed).

.

- CiscoView 5.4

- Device package Cat4000IOS.cv50.v4-1.zip

- 4006 SUP3, 12.1.13-EW1

- Java 1.3.1

- Browser=IE6.0 at windows2000

.

Java 1.4 cannot launch the CV5.4(CV5.4 only works with Java 1.3.1, described in the installation guide).

.

Any experience or idea ?

(I suspect this related to the Java version)

Thanks,

3 REPLIES
New Member

Re: Problem on the CV5.4 to configure the 4006-IOS.

i have just changed the port setting duplex/speed on a 4006..

1. have you logged on as admin.....you can`t do it with any other user account

2. WS-X4013 Nmp: 6.3(5) 4006 sup ...NON routing version ..

3.java1.3.1

4.browser ie 5.5 on win2k

5.version 4 of the catIOS package installed

HTH

steve

New Member

Re: Problem on the CV5.4 to configure the 4006-IOS.

Thanks your reply.

.

My case is 4006 Supervisor-3 with native IOS. not CatOS.

Anonymous
N/A

Re: Problem on the CV5.4 to configure the 4006-IOS.

May be a bug.. see post from yesterday CV5.4 - same problem..

94
Views
0
Helpful
3
Replies
CreatePlease login to create content