Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. If you'd prefer to explore, try our test area to get started. And see here for current known issues.

New Member

Problem with java plugin 1.3.1(solaris 8, netscape 4.76)

I installed ciscoworks lan manager 2.1 (CD one 5th edition).

When i access http://hostname:1741, it require java plugin 1.3.1. And then i install java plugin 1.3.1 from pam.sh file and set NPX_PLUGIN_PATH=$JAVAHOME/jre/plugin/i386/ns4

Netscape not include java plugin 1.3.1

Please give me your recommended.

Thanks

1 REPLY
Bronze

Re: Problem with java plugin 1.3.1(solaris 8, netscape 4.76)

I guess, it could be the browser problem. Some browsers do not work with the java plugins.

99
Views
0
Helpful
1
Replies