Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

Hall of Fame Super Silver

Question on EIGRP

I have two sites with a primary and backup link. I have wireless bridges between the two routers in each sites. My problem is that if the radio side of the bridge fails, the ethernet port on the wireless bridges stays up, in which the routers ethernet ports also shows up. EIGRP does not know that the link is down because of the ethernet port staying up. Is there a way to have a port send packets to the other end so that if there is no reply, EIGRP will now the link is actually down and will be able to failover to the other link? Is there anything else I can try? Thanks!

-Scott
*** Please rate helpful posts ***
4 REPLIES

Re: Question on EIGRP

EIGRP sends hellos to neighbors every 5 secs.on ethernet....and it has a dead timer of 15s. So after 15 s, EIGRP should detect that the neighbor over the wireless bridge link is dead ( because no hellos return) , and failover and converge to the new route, via the backup link.....

Hall of Fame Super Silver

Re: Question on EIGRP

Thanks... maybe you can answer this. If I dissconnect the ethernet side and the ethernet port on the router goes down, the link automatically fails over with almost no delay. I will have to try to bring down the radio side and see how long it will take to failover. Thanks again.

-Scott
*** Please rate helpful posts ***
New Member

Re: Question on EIGRP

go to the routers and on each router perform:

sh ip eigrp nei

sh ip eigrp topo

then past it here.

It looks like your eigrp neighbors do not see eachother, [over the

radio link] and that is why when one of the radio links goes down

the routers do not switch to the backup.

If there was good connectivity between the neighbors, exactly

when the hellos sent do not arrive at the remote, after some

time it will declare the neighbor down, and all the networks

announced will be removed, and the traffic should go to

the other neighbor.

BR,

Zvezdelin

Hall of Fame Super Silver

Re: Question on EIGRP

Here is part of the config and the sh ip eigrp nei / sh ip eigrp topo

Primary links are 10.10.2.x

Backup links are 10.10.20.x

Building 1:

interface FastEthernet0/0

description Connection to internal LAN

ip address 10.1.0.1 255.255.255.0

no ip mroute-cache

duplex auto

speed auto

ipx network 230F encapsulation SAP

no mop enabled

bridge-group 1

!

interface FastEthernet0/1

description FE WAN to Admin bldg.

ip address 10.10.2.2 255.255.255.0

no ip mroute-cache

duplex auto

speed auto

ipx network AAA1 encapsulation SAP

ipx output-sap-filter 1000

bridge-group 1

!

interface Ethernet1/0

description Backup 11Mbps WAN to Admin bldg.

ip address 10.10.20.2 255.255.255.0

full-duplex

ipx network AA1 encapsulation SAP

ipx output-sap-filter 1000

bridge-group 1

!

router eigrp 1

network 10.0.0.0

no auto-summary

no eigrp log-neighbor-changes

2651#sh ip eigr nei

IP-EIGRP neighbors for process 1

H Address Interface Hold Uptime SRTT RTO Q Seq Type

(sec) (ms) Cnt Num

0 10.10.20.3 Et1/0 12 1d03h 42 252 0 33732

3 10.10.2.1 Fa0/1 11 2w0d 4 200 0 33731

2 10.1.0.253 Fa0/0 12 2w0d 1 300 0 3848

1 10.1.0.252 Fa0/0 13 2w0d 2 300 0 3649

2651#sh ip eigrp top

IP-EIGRP Topology Table for AS(1)/ID(10.10.20.2)

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

P 10.3.9.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.8.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.11.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.8.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.9.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.10.1.0/24, 1 successors, FD is 30976

via 10.10.2.1 (30976/28416), FastEthernet0/1

via 10.10.20.3 (284416/28416), Ethernet1/0

P 10.1.10.0/24, 2 successors, FD is 28416

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.11.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.10.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.9.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.10.2.0/24, 1 successors, FD is 28160

via Connected, FastEthernet0/1

P 10.3.10.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.11.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.8.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.13.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.12.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.10.4.0/24, 1 successors, FD is 28416

via 10.10.2.1 (28416/2816), FastEthernet0/1

via 10.10.20.3 (281856/2816), Ethernet1/0

P 10.1.15.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.12.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.13.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.14.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.2.14.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.13.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.2.15.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.12.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.1.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.0.0/24, 1 successors, FD is 30976

via 10.10.2.1 (30976/28416), FastEthernet0/1

via 10.10.20.3 (284416/28416), Ethernet1/0

P 10.1.3.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.0.0/24, 1 successors, FD is 33536

via 10.10.2.1 (33536/30976), FastEthernet0/1

via 10.10.20.3 (286976/30976), Ethernet1/0

P 10.2.1.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.2.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.3.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.2.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.10.10.0/24, 1 successors, FD is 30976

via 10.10.2.1 (30976/28416), FastEthernet0/1

via 10.10.20.3 (284416/28416), Ethernet1/0

P 10.1.1.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.2.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.3.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.0.0/24, 1 successors, FD is 28160

via Connected, FastEthernet0/0

P 10.3.5.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

P 10.2.4.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.6.0.0/24, 1 successors, FD is 30720

via 10.10.2.1 (30720/28160), FastEthernet0/1

via 10.10.20.3 (284160/28160), Ethernet1/0

P 10.1.7.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 192.168.101.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.3.4.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.5.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.6.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.7.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

P 10.2.6.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.4.0.0/24, 1 successors, FD is 28416

via 10.10.2.1 (28416/2816), FastEthernet0/1

via 10.10.20.3 (281856/2816), Ethernet1/0

P 10.1.5.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.6.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.2.7.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.5.0.0/24, 1 successors, FD is 284416

via 10.10.2.1 (284416/281856), FastEthernet0/1

via 10.10.20.3 (307456/281856), Ethernet1/0

P 10.1.4.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.10.20.0/24, 1 successors, FD is 281600

via Connected, Ethernet1/0

via 10.10.2.1 (30720/28160), FastEthernet0/1

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

P 10.2.16.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.2.17.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.1.17.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.1.16.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.2.32.0/20, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.3.32.0/20, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.1.32.0/20, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.2.60.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

P 10.3.60.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.1.60.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.2.48.0/22, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.3.48.0/22, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.1.48.0/22, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.1.70.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.2.70.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.3.70.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - reply Status, s - sia Status

P 10.2.100.0/24, 1 successors, FD is 31232

via 10.10.2.1 (31232/28672), FastEthernet0/1

via 10.10.20.3 (284672/28672), Ethernet1/0

P 10.3.100.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

P 10.1.100.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.1.150.0/24, 2 successors, FD is 28416

via 10.1.0.252 (28416/2816), FastEthernet0/0

via 10.1.0.253 (28416/2816), FastEthernet0/0

P 10.3.201.0/24, 1 successors, FD is 33792

via 10.10.2.1 (33792/31232), FastEthernet0/1

via 10.10.20.3 (287232/31232), Ethernet1/0

Building 2:

interface FastEthernet46

description Backup 11Mbps WAN to Andrew

ip address 10.10.20.3 255.255.255.0

no ip directed-broadcast

ipx network AA1 encapsulation SAP

bridge-group 1

!

interface FastEthernet47

description Backup 11Mbps WAN to Sandburg

ip address 10.10.40.1 255.255.255.0

no ip directed-broadcast

ipx network AA3 encapsulation SAP

bridge-group 1

!

interface FastEthernet48

description Primary 100Mbps WAN to Andrew

ip address 10.10.2.1 255.255.255.0

no ip directed-broadcast

ipx network AAA1 encapsulation SAP

bridge-group 1

!

interface GigabitEthernet49

description Primary Gig WAN to Sandburg

ip address 10.10.4.1 255.255.255.0

no ip directed-broadcast

ipx network AAA3 encapsulation SAP

bridge-group 1

!

interface GigabitEthernet50

description Connection to internal LAN

ip address 10.4.0.2 255.255.255.0

no ip directed-broadcast

ipx network A0 encapsulation SAP

bridge-group 1

!

router eigrp 1

network 10.0.0.0

no auto-summary

!

router rip

redistribute eigrp 1

network 10.0.0.0

!

2948#sh ip eigrp nei

IP-EIGRP neighbors for process 1

H Address Interface Hold Uptime SRTT RTO Q Seq

(sec) (ms) Cnt Num

3 10.10.4.2 Gi49 13 18:20:01 373 2238 0 28872

1 10.10.20.2 Fa46 11 1d03h 260 1560 0 558

0 10.10.2.2 Fa48 13 2w0d 11 200 0 556

2 10.4.0.70 Gi50 12 7w2d 5 200 0 12709

2948#sh ip eigrp topology

IP-EIGRP Topology Table for process 1

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

P 10.3.9.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.8.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.11.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.8.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.9.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.10.1.0/24, 1 successors, FD is 28416

via 10.10.4.2 (28416/28160), GigabitEthernet49

P 10.1.10.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.11.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.10.0/24, 1 successors, FD is 28672

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.9.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.10.2.0/24, 1 successors, FD is 28160

via Connected, FastEthernet48

P 10.3.10.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.11.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.8.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.13.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.12.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.10.4.0/24, 1 successors, FD is 2816

via Connected, GigabitEthernet49

P 10.1.15.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.12.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

P 10.2.13.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.14.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.2.14.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.13.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.2.15.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.12.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.1.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.0.0/24, 1 successors, FD is 28416

via 10.10.4.2 (28416/28160), GigabitEthernet49

P 10.1.3.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.0.0/24, 1 successors, FD is 30976

via 10.10.4.2 (30976/30720), GigabitEthernet49

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

P 10.2.1.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.2.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.3.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.2.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.10.10.0/24, 1 successors, FD is 28416

via 10.10.4.2 (28416/28160), GigabitEthernet49

P 10.1.1.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.2.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.3.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.0.0/24, 2 successors, FD is 30720

via 10.10.20.2 (30720/28160), FastEthernet46

via 10.10.2.2 (30720/28160), FastEthernet48

P 10.3.5.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.4.0/24, 1 successors, FD is 28672

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.6.0.0/24, 1 successors, FD is 28160

via Connected, FastEthernet45

P 10.1.7.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 192.168.101.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.3.4.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.5.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.6.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.7.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.6.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.5.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.4.0.0/24, 1 successors, FD is 2816

via Connected, GigabitEthernet50

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

P 10.3.6.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.7.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.4.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.5.0.0/24, 1 successors, FD is 281856

via 10.4.0.70 (281856/281600), GigabitEthernet50

P 10.10.20.0/24, 1 successors, FD is 28160

via Connected, FastEthernet46

P 10.2.16.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.2.17.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.1.17.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.1.16.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.2.32.0/20, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.3.32.0/20, 1 successors, FD is 31232

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.1.32.0/20, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.2.60.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.3.60.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.1.60.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.2.48.0/22, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.3.48.0/22, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.1.48.0/22, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.1.70.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.2.70.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.3.70.0/24, 1 successors, FD is 31232

Codes: P - Passive, A - Active, U - Update, Q - Query, R - Reply,

r - Reply status

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.2.100.0/24, 1 successors, FD is 28672

via 10.10.4.2 (28672/28416), GigabitEthernet49

P 10.3.100.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

P 10.1.100.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.1.150.0/24, 2 successors, FD is 30976

via 10.10.20.2 (30976/28416), FastEthernet46

via 10.10.2.2 (30976/28416), FastEthernet48

P 10.3.201.0/24, 1 successors, FD is 31232

via 10.10.4.2 (31232/30976), GigabitEthernet49

-Scott
*** Please rate helpful posts ***
299
Views
0
Helpful
4
Replies
CreatePlease to create content