Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

RME and Ciscoview support for 6513

I have installed LMS with RME 3.3 and CiscoView 5.3. I have set my 6513 as a ANI Seed Device, and the 6513 has been inventoried to RME as a Generic SNMP device.

The RME supported devices list does not show the 6513, only the 6506 and 6509. Is there a support patch available for the 6513?

Likewise, CiscoView does not have a package for the 6513. Any patch available for this?

Cheers

1 REPLY
Blue

Re: RME and Ciscoview support for 6513

Cisco View 5.3 -> Latest device package available on CCO (v1-7) supports Cat6513

RME 3.3 -> Supported device list for RME 3.3 does not list Cat6513 therefore by default it's not supported. But you there's a separate IDS patch available for RME which will add 6513 support in RME 3.3

Camupus Manager 3.1 -> Does not currently support 6513. Next version may support it.

94
Views
0
Helpful
1
Replies
CreatePlease login to create content