Cisco Support Community
cancel
Showing results for 
Search instead for 
Did you mean: 
Announcements

Welcome to Cisco Support Community. We would love to have your feedback.

For an introduction to the new site, click here. And see here for current known issues.

New Member

RME Softwear Configuration

hello everybody

I' v got RME 3.3 on Solaris, the Configuration Managment archive shows

that it got all devices but few are missing, even I reconfigure them and

update the archive.

The Softweare Configuration cann't telnet to none of the devices,

even those Configuration Managment can do.

please help me with both problems.

thanks in advance.

3 REPLIES
Blue

Re: RME Softwear Configuration

What does the error message say and what type of device is this?

New Member

Re: RME Softwear Configuration

hi

The error message :

Device Error: Telnet error in connecting to the device.

Cannot connect to device . Probable Cause: Invalid access information in the inventory. Recommended Action: Verify passwords and username information in the inventory, then retry the operation.

I changed and verified the passwords and username, but still getting the same message.

The devices I 'm getting this message from are -

ws-c2924-xl-v and cat3524t-xl-en

thanks for your help

Blue

Re: RME Softwear Configuration

If the device credentials are correct indeed, then contact TAC to troubleshoot this further unless you have any plans to upgrade to RME 3.4

100
Views
0
Helpful
3
Replies
CreatePlease login to create content